Meine F650GS Twin geht bei hohen Aussentemperatur aus

  • Hallo zusammen,


    ich muss mal etwas loswerden.


    Seit Anfang 2013 fahre ich meine F650GS Twin von Bj2009. :smile:


    Innerhalb von 2 Jahren ging mir die Twin 2-3 mal während der Fahrt aus und sprang einige male nicht an.


    Erst habe ich gedacht,naja ist vielleicht die Wegfahrsperre,die spinnt,ist aber halb so wild, ist ja nicht so oft.


    Nun war ich mit meinem Stammtisch Anfang Juli für ein Wochendende im Harz und was soll ich sagen,am Samstag wurde es am Nachmittag 38 Grad heiss und die Twin fing während der Fahrt an aus zu gehen.


    Auf einer Strecke von 40km ging die Twin gefühlte 60 mal während der Fahrt aus und oft sprang sie wiederwillig an. :sad:


    Am Sonntag wurde mir die Twin auf einem Anhänger nach Hause transportiert.


    Am Montag fuhr ich mit der Twin nach BMW um das Rätsel lösen zu lassen
    .
    Leider wird es wohl noch etwas dauern, weil BMW es noch mit einer Rückrufaktion beschäftigt ist. :sad:


    bei meinem Glück werden die von BMW nichts finden, weil auf dem Weg zur Werkstatt fuhr die Twin wieder einwandfrei.


    Ich könnte mir vorstellen, dass es das Steuergerät ist, vielleicht ist es eine kalte Lötstelle ( hört sich blöd an bei der Hitze).


    Bis zu diesem Wochenende im Juli war ich recht zufrieden mit der Twin.


    In den anderen GS Foren lese ich auch,dass vereinzelt 800er das gleiche Problem haben.


    Hoffentlich wird das Problem bis September gelöst, denn dann geht es nach Korsika und da kann es um diese Zeit auch sehr heiss sein. :smile:


    LG
    Klaus

  • haben die in den anderen Foren denn ne Lösung gefunden?
    Ich denke aber auch dass da ein Fehler im Steuergerät ist. Eigentlich sollten die bei BMW zumindest rausfinden, welches Bauteil einen Fehler setzt. ob das jetzt wirklich die Ursache ist - wer weiß...

  • BMW rief mich heute an und teilte mir mit, dass sie den Fehler gefunden hätten.


    Im Fehlerspeicher wurde die Kraftstoffpumpe angezeigt,
    daraufhin wurde die Software aktualisiert,nun soll der Fehler weg sein.


    Da bin ich mal gespannt.


    Desweiteren wurde festgestellt, das die Bremscheiben erneuert werden müssen.


    Die Bremsscheiben haben erst 34000 auf dem Buckel, das kann ich gar nicht glauben.


    Wieviel km haben den eure Bremscheiben runter?



    Morgen werde ich ersteinmal zur Werkstatt und die Bremsscheiben in Augenschein nehmen.


    LG
    Klaus

  • Nimm dir n Messschieber mit. 4,5mm is die Grenze
    Also an der GS musste ich die Scheiben dringend tauschen, weil die bei ca 3,5 mm und damit sowas von tot gefahren. Das war bei 56000 km, ob die vorher schon gewechselt wurden weiß ich nicht. An der Dakar musste bei ca 26000 vorne neu weil ein Schlag drin war. Aber an sich is 34000 ne glaubwürdige Zahl. Weiß ja nicht was du so fährst. Ständig am Limit in den Alpen erzeugt einen anderen Bremsenverschleiß als gerade auf der Autobahn..

  • So, war gerade in der Werkstatt, Bremsscheiben sind weit unter der Verschleissgrenze.


    Der Werkstattleiter kann sich das auch nicht erklären,er meinte nur, normalerweise kennt er es nur von Fahrschulmaschinen.


    Die Twin habe ich in den 2 Jahren knapp 15000 km gefahren und als Heizer würde ich mich auch nicht bezeichnen.


    Hilft alles nix,die Bremsscheiben werden erneuert und das Lenkkopflager ist auch fällig....

  • Das mit dem LKL find ich jetzt mal interessant ... dürfte ja auch erst seine 34 Tkm hinter sich haben.
    Mein erstes auf der 800er hat immerhin 60 Tkm gehalten, das zweite aber nur noch 30 Tkm - und mit denen danach steh ich etwas auf "Kriegsfuß", da dann erst mal eine Rheihe keine 10 Tkm durchgehalten haben. Das letzte ist jetzt bei 20 Tkm wieder fällig (ist aber noch nicht so schlimm und ziehe es noch etwas raus).


    Achte darauf, dass auf jeden Fall gut gefettet wird beim LKL-Wechsel! (Bei denen, die keine 10 Tkm gehalten haben wurde bei mir Rost in den Lagern gefunden.)

  • Das mit dem LkL ist schon bischen merkwürdig, aber ab nächste Woche steht wieder alles auf"Null" und dann wird beobachtet, wie sich die Bremsscheiben und das LKL mit der Zeit verbrauchen. :smile:
    Das Fett im LKL kann ich ja nur sehen, wenn es nach aussen quillt.



    LG
    Klaus

  • Das Fett im LKL kann ich ja nur sehen, wenn es nach aussen quillt.


    ... wäre aber dann auch ein Indiz dafür, dass das Lager undicht ist - was wiederum schlecht ist, da dann Wasser eindringen könnte.


    Ich hab das Glück, mich gegebenenfalls auch mal zum Mechaniker zu stellen um ihm "über die Schulter zu sehen". (Gut, zumeist mache ich das nur um mir diverse Arbeitsvorgänge von ihm mal zeigen und erklären zu lassen und kommt eigentlich nur gelegentlich vor.)

  • Hallo Klaus,

    Wieviel km haben den eure Bremscheiben runter?

    Bei 60000 wurden meine an meiner F800GS ersetzt nach der Einsatzbedingung viel Stadtverkehr (aber mit vorausschauender Fahrweise, wenn Du weißt, was ich meine), oft Landstraße, auch Autobahn, aber sehr wenig Unbefestigtes.
    Anderswo im Forum gab es den Hinweis, dass entweder die Bremsbeläge wenig halten oder sonst die Bremsscheiben.


    Im Fehlerspeicher wurde die Kraftstoffpumpe angezeigt,
    daraufhin wurde die Software aktualisiert,nun soll der Fehler weg sein.

    Das ist erklärungsbedürftig:
    War die Pumpe kaputt ?
    Hat die Software gedacht, die Pumpe sei kaputt ?
    Ist die Pumpe weiter kaputt, wird nur nicht mehr erkannt ?


    Eckart

  • Hallo Eckard,

    so wie ich es verstanden habe,hatte das Steuergerät einen Fehler in der Software, an heissen Tagen gab es wohl falsche Signale an die Kraftstoffpumpe, dieses soll mit dem update behoben worden sein.


    Ob das update geholfen hat, werde ich spätestens dann merken , wenn es wieder heiss ist.

    Bei 60000 wurden meine an meiner F800GS ersetzt nach der Einsatzbedingung viel Stadtverkehr (aber mit vorausschauender Fahrweise, wenn Du weißt, was ich meine), oft Landstraße, auch Autobahn, aber sehr wenig Unbefestigtes.


    Anderswo im Forum gab es den Hinweis, dass entweder die Bremsbeläge wenig halten oder sonst die Bremsscheiben.

    Beim letzten wechsel der Bremsbeläge wurden wohl härtere eingebaut, auf jedenfall werde ich es mal im Auge behalten.
    Mein Einsatzgebiet ist meist Landstrasse,City und ein zwei Feldwege :giggle:



    Klaus


    .

  • Zur vorderen Bremsscheibe hab ich erst mal nichts zu gesagt ... denn die 800er (was auch Eckart hat) hat ja von Beginn an zwei am Vorderrad - die 650er Twin nur eine (erst mit der überarbeiteten Version, also der 700er, wurden hier auch zwei verbaut). Kann mir vorstellen, dass bei der 650er dann doch auch ein gewisser Mehrverschleiß vorhanden ist, als bei der 800er oder auch 700er.

  • Meine 650er hat jetzt 22000km auf dem Tacho. Beläge waren runter und sind neu, aber die Scheibe hat nur minimalsten Verschleiss.
    Allerdings würde ich immer organische Beläge montieren.
    Die Sintermetallbeläge sind wesentlich "Materialraubender" für die Scheibe.

    Gruß aus GarbSen :wave:
    Bernhard


    Lebe lang und in Frieden

  • Ich kenne das so, Sinterbremsbeläge forne und organische hinten.


    Sinterbeläge werden wohl langsamer warm und packen besser zu, hinten wo weniger last drauf ist, reichen organische, nutzen sich schneller ab, aber schonen die Bremsscheiben. Das sind keine festgeschriebenen Tatsachen sondern nur das was ich gehört habe.


    Zur Benzinpumpe kann ich soviel sagen, das an meinem vorherigen Motorrad das gleiche Problem bestand, warmes Wetter, Pumpe hat aussetzer, kaltes Wetter, alles ohne Probleme, bei mir half nur der kommplette Spritpumpentausch.


    Edit: Messungen haben übrigens ergeben, das der Bremsscheibenverbrauch nicht abhängig ist von der Art und Weise wie man bremst, beim anhalten. Ob einer im letztem Moment zupackt und stark bremst um anzuhalten oder Jemand langsam mit mehr schleifen lassen der Bremse, anhält, spielt also keine Rolle. Die Abnutzung ist ungefähr gleich. Das Einzige, der Reifenverbrauch ist beim starken Bremsen etwas größer, bei nasser Straße übrigens mehr wie bei Trockener, Ursache ist hier der Schlupf.

    Gruß Heiner :wave:

    Dieser Beitrag wurde bereits 2 Mal editiert, zuletzt von herci71 ()

  • so,mal ein kleines update,


    vor 14 Tagen hatte ich es geschafft, mal wieder eine grosse Runde mit dem Mopped zu drehen. :smile:


    Es war auch soweit alles gut, der Tank war 3/4 voll und ich voller Tatendrang.


    Am ende des Tages aber ging das Mopped wieder aus, die Tankanzeige hatte drei Balken, die Restreichweite laut BC 90km und die Zapfsäule im Display hat nicht geleuchtet.


    Nun ja, daraufhin fuhr ich zur Tankstelle,nach dem tanken stellte ich fest,dass noch mindestens 2L im Tank gewesen waren.


    Da die GS nach dem tanken wieder normal fuhr, gehe ich davon aus, dass es warscheinlich der Geber der Kraftstoffpumpe ist.


    In den nächsten Tagen geht es nach Korsika, da wird weiter geforscht, wenn die GS dann Mucken macht, wird es halt ein Badeurlaub. :smile:


    Ich halt Euch auf den laufenden.


    Gruss
    Klaus

  • f650gsklausi : Die Symptome in deinem letzten Beitrag kommen mir bekannt vor und hören sich danach an, dass deine Elektronik der Kraftstoffpumpe überhitzt(e) (dass das dann öfters vorkommt zeigt, dass die Steuerung bereits einen Schaden durch eine Überhitzung genommen hat).
    Das sollte mit einem Wechsel behoben sein. Gegebenenfalls auch mal schauen, ob man das Teil besser gekühlt bekommt (wenn man schon alles dort zerlegen muss).

  • werde jetzt erst einmal den Tank leerfahren und schauen ob die GS wieder ausgeht, wenn ja, geht es sofort in die Wekstatt zur Ursachenforschung.

    Wenn es das ist, was ich vermute, so dürfte das Problem aber erst nächstes Jahr wieder auftreten ... da für dieses Jahr kaum noch Tage mit über 35° zu erwarten sind ... :g: