Neue Bremsbeläge blockieren (Vorderrad)

  • Hallo zusammen,

    gestern habe ich meine vorderen Bremsbeläge gewechselt, weil diese laut Werkstatt auf 20% runter gefahren waren.

    Der Einbau der neuen Beläge ( https://www.louis.de/artikel/t…e/10044701?list=339852381 ) lief soweit problemlos, aber nach dem ersten Bremsen ging die Bremse nicht mehr weit geug auf. Das war mehr als nur ein leichts schleifen, das Rad lies sich nur mit viel Kraft drehen und blieb sofort wieder stehen, wenn man es nicht mehr anschob. Ich habe auch schon versucht etwas Bremsflüssigkeit aus dem System zu entfernen, das hat auch nicht geholfen. Im Anschluss habe ich wieder die alten Beläge verbaut, da funktioniert alles Problemlos. Allerdings ist das Proble jetzt ja nach wie vor nicht gelöst, was kann ich noch machen, um die neuen Beläge zum laufen zu bringen?


    Vielen Dank schonmal,


    Felix

  • Das hört sich für mich entweder nach falschen Belägen oder Montagefehler an, vorausgesetzt der Sattel bzw die Kolben sind sauber (wenn nicht wäre das aber auch wieder ein Montagefehler). Lösung für beides: Ab zum Händler

  • Hallo Felix,

    nach dem ersten Bremsen ging die Bremse nicht mehr weit geug auf

    Das Einzige, was nach dem Ersatz der Bremsbeläge anders steht, ist der Bremskolben, von daher vermute ich auch hier das Problem:

    Bremskolben reinigen

    Oder: Hinweis auf einen ähnlichen Thread: Bremssattel vorne klemmt


    Ansonsten:

    Buch Wartung und Reparatur

    Für diese etwas komplexeren und kritischeren Dinge sollte man sich ein passendes Schrauberbuch gönnen - das Forum kann keine ebenso gut ausgearbeiteten Anleitungen bieten.

    Definitiv Hände weg von Sachen die man(n) nicht versteht und die dich und andere gefährden.

    Wenn man sich überhaupt an solche kritischen Dinge heranwagen möchte, ist irgendwann das erste Mal. Da ist es wichtig, nicht nur eine Anleitung zu haben, wie man es richtig macht, sondern auch eine dafür, wie man überprüfen kann, dass man es richtig gemacht hat. Im vorliegenden Fall, ist das aber wohl nicht das Problem, denn der Fehler ist ja offensichtlich.


    Eckart

  • Guten Morgen,


    man lernt sein Leben lang, ich rede jetzt aus eigener Erfahrung allerdings für die hinteren Beläge ( Wechsel )


    War damals bei einem ADAC Motorradtag mit Bremsentest inklusive Wechsel der Flüssigkeit usw.:thumbup:


    Monate später montiere ich hinten neue Beläge und wundere mich , man geht das alles schwer , na sind neu mal ne Runde drehen, nix da wird heiß , das geht so nicht !


    Was ist denn nun los ?

    Dann war der Gedanke wieder da , Mist du warst doch beim ADAC und die haben doch die Flüssigkeit gewechselt -

    Behälter aufgedreht und es suppte schon entgegen - war viel zu voll !:bangin::bangin::bangin:

    Die neuen Beläge sind natürlich dicker als die alten zum Zeitpunkt des Flüssigkeitswechsels.


    Fazit :


    viel zu viel Bremsflüssigkeit, etwas mit der Spritze abgesaugt.


    Problem gelöst.


    Wenn also die obigen Hinweise alle nicht zutreffen - bitte mal im Vorratsbehälter nach dem Pegel schauen !


    :wave:


    Mac

  • Nachtrag - weil ich oben auf dem Handy Post 1 in Eile nicht zu ende gelesen habe :-)


    wenn es immer noch nicht geht - die Zubehör Beläge haben manchmal die Tendenz nicht zu passen,

    das hatte ich schon bei beiden Maschinen.

    Trägerplatte ist nicht maßhaltig und es klappert ODER klemmt.

    Ich bin da kein Einzelfall, in meinem Stammtisch hat sich jemand die hintere Scheibe wegen den "Billig" Belägen blau gebremst.


    Im Klapperfall ( Beläge nur wenige km ) habe ich diese auch im Laden mal vermessen lassen (gegen altes Original ) und dann umgetauscht.


    Seitdem lasse ich Experimente - kein Sintermetall mehr ( schont die Scheiben ) und keine Angebote ( Fremdhersteller )


    Originale Brembo ( teuer ) gekauft - eingebaut - Fehler weg.


    :wave:


    Mac

    Dieser Beitrag wurde bereits 3 Mal editiert, zuletzt von macgyver ()

  • Jeder hat natürlich seine Methoden. Bremsflüssigkeit ablassen gehört nicht zu meinen. Den Behälter eventuell öffnen vor dem Zurückdrücken des Kolbens schon. Da sollte aber eigentlich aber auch keine Flüssigkeit rüberschwappen, wenn man nicht gerade Grobmotoriker ist.

    Was ich allerdings immer mache, ist ein Stück Holz oder Gummi anstelle der Bremsscheibe einzulegen und die Bremse mehrfach zu betätigen und den Kolben zurückzudrücken. Das kann man beim Mopped viel einfacher als beim PKW und man sieht was sich bewegt. Bezüglich der Masshaltigkeit von neuen Belägen: Man könnte a) messen oder b) die Trägerplatten mal übereinanderlegen. Auf jeden Fall könnte und sollte man den Bremssattel ordentlich säubern. Von Antiseize- oder Antiquietschpaste will ich nicht reden.