Kühler kocht und Ventilator geht nicht.

  • Wenn Du 400ml nachgefüllt hast, also ca. 1/3 der Nennfüllmenge, dann hast Du entweder nicht gescheit gefüllt oder Du verlierst irgendwohin Kühlmittel, und wenn Du keine nassen Füsse hast ist das Zeug entweder im Öl oder wird verbrannt, beides ist klar sichtbar angesichts der riesigen Verlustmenge.


    Ich halte das nach wie vor für einen Wartungsfehler, sofern Du nicht nachweislich ein ordentlich entleertes System mit nahezu (irgendwo sind immer Kühlmittelreste) der Nennfüllmenge befüllt hast. Luft geht aus dem System *nicht* von alleine raus! Und dann siehe oben - nasse Füße, Qualm wie ein Nebelwerfer oder massiv verdünntes Öl.

    Meine Beiträge geben meine private Meinung wieder ohne Anspruch auf sachliche Richtigkeit.

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von JustMe ()

  • Ich halte das nach wie vor für einen Wartungsfehler, sofern Du nicht nachweislich ein ordentlich entleertes System mit nahezu (irgendwo sind immer Kühlmittelreste) der Nennfüllmenge befüllt hast. Luft geht aus dem System *nicht* von alleine raus!

    Na dann lass mich doch an Deiner Weisheit teil haben, wie die Luft sonst raus gehen soll, wenn nicht

    • wie in der Reparaturanleitung beschrieben (die stammt ja immerhin vom Hersteller)
    • Unter Anwendung bekannter Tricks (Neigen beide Richtungen, kneten, mehrfaches Wiederholen des Entlüftungsvorganges)
    • https://faq.f650.com/GSFAQs/Coolant_Change_FAQGS.htm - da steht vmtl. auch Müll drin, aber nicht nur
    • Versuch, mit den bekannten Gesetzen der Physik zu verstehen, was in der Kiste passiert

    Sollte ich vielleicht noch ein paar Zaubersprüche aufsagen? Wenn ja, welche?

    :dwarf: .... männlich mit dem Wahn zu ringen ... :bikebayern:

  • Wenn ein Haarriss oder ZK-Dichtungsdefekt vorlägen, müsste die statt dessen sichtbar bluppsen

    Wenn ich die Beschreibung von dem CO2-Testkit lese, dann gibt es wohl Risse / Fehler in Kopf/ZKD, die so klein sind, daß es eben nicht zum hörbaren Bluppsen kommt.

    Es dauert ja 1000 km, bis sich 200 ml Gas gesammelt haben, gibt ca 0,2 ml / min (bei einem 70-km/h Schnitt) - und da ist auch Volleistung dabei, was man im Stand gar nicht reproduzieren kann.

    :dwarf: .... männlich mit dem Wahn zu ringen ... :bikebayern:

  • Und wenn die WaPu wieder undicht ist? Da bekommt man keine nassen Füße von weil das Zeug über die Kontrollbohrung direkt auf dem Krümmer tropft und dort sofort verdampft.

    Der Kollege hat 400ml nachgefüllt; ich finde aber nach nochmaligem Lesen des Threads immer noch keine Bestätigung, daß er tatsächlich auch die Nennfüllmenge vorher eingefüllt hat. 400ml Wasser sind 400L Wasserdampf - das sollte man mitbekommen, wenn man im Nebel an der Ampel steht, weil das mehr als der gelegentliche Tropfen auf den heißen Krümmer ist, sondern eher ein gesunder Strahl.


    Die Wahrscheinlichkeit, daß an der (nach Lesen der anderen Threads von wrosner anscheinend von irgendwem mal verfriemelten) Karre ein Konstruktionsfehler vorliegt, der sonst eher unter "unbekannt" läuft, halte ich dagegen für gering. Wir haben neulich das System einer Dakar in 10 MInuten auf einem Autobahnrastplatz frisch befüllt; das ist schlicht kein Hexenwerk und ein, zwei ccm Luft bringen das System nicht zum Überkochen, 400ccm schon. Deshalb bleibe ich bei meiner Vermutung - entweder falsch befüllt einerseits oder andererseits nasse Füße oder Qualm auf dem Krümmer oder Qualm aus dem Auspuff und verwässertes Öl.

    Grüße

    Chris

    Meine Beiträge geben meine private Meinung wieder ohne Anspruch auf sachliche Richtigkeit.

  • Und wenn die WaPu wieder undicht ist?

    Keine 300 km nach Einbau?

    Dann wär's sicher ein Montage- oder Materialfehler.


    keine Bestätigung, daß er tatsächlich auch die Nennfüllmenge vorher eingefüllt hat.

    Ich hatte mir nach dem Wapu-Tausch ein 1,5 l Gefäß angemischt, das war nicht ganz voll, aber es war danach noch etwas übrig.

    Ob es nun 1,3 l oder 1,2 waren, die ich eingefüllt habe, dafür kenn ich die Hand nicht ins Feuer legen, aber sicher deutlich über 1 l.

    Wenn ich neu befülle, werde ich exakt messen.


    400L Wasserdampf - das sollte man mitbekommen, wenn man im Nebel an der Ampel steht,

    Könnte es sein, daß 20 ml aus der Wapu tropfen und die danach eingesaugte Luft das Problem verusachen?

    Wohl kaum, denn erstens sollte ja Wasser statt Luft aus dem (übervollen) Ausgleichbehälter kommen, und außerdem wäre die Luft ja dann oben im Kühler, nicht im Zylinderkopf, den ich nun schon 3x entlüftet habe.


    Las das Kühlmittel auf CO2 testen

    Die Axt im Haus erspart den Zimmermann ....

    http://www.ebay.de/itm/273295388165

    "Lecktester CO2 Zylinderkopf Dichtung Tester Prüfset 35ml #6460" für 8,30 €

    .... sofern man damit umgehen kann.

    Schau'mer mal ob ich damit klar komme.

    :dwarf: .... männlich mit dem Wahn zu ringen ... :bikebayern:

  • 400ml klingt nach viel und, dass man das merken müsste aber wenn man die 300km in etwa 4h gefahren ist und mehr Zeit mit fahren als mit stehen verbracht hat sind das etwas mehr als 1,5ml die Minute. Bei 0,1ml/Tropfen wäre das alle 4s 1 Tropfen. Das merkt man nicht zwangsläufig

  • alle 4s 1 Tropfen. Das merkt man nicht zwangsläufig

    aber gelegentlich würde man es doch tropfen sehen, wenn man hin schaut -

    ist ja nicht so, daß ich nicht auch schon eine gewisse Wasserpumpenparanoia entwickelt hätte.


    Aber wenn's nur bei voller Fahrt tropft?


    Flecken auf dem Auspuff kann man schlecht zwischen alt und neu unterscheiden.

    Auspuff an der Stelle polieren? Aber bei Fahrtwind tropft es da vllt gar nicht drauf?

    Könnte man evtl. eine Pappe o ä. als Indikator hin basteln? - mal sehen....

    :dwarf: .... männlich mit dem Wahn zu ringen ... :bikebayern:

  • dann drück ich dir mal die Daumen, das der Test negativ ausfällt (natürlich korrekt ausgeführt

    Du sagst das so einfach :frustrated1:


    jetzt hab' ich mir heut endlich mal die Zeit genommen, das CO2-Testset zu probieren.

    Sonst kommt das schöne Wetter, und ich hab' noch immer kein reisetaugliches Moped :-O


    Ich hab' wohl über Winter ein paar mal kurze Touren ohne Wassercheck gefahren.

    Auf jeden Fall hatt ich letzten Sonntag 5 min nach Tankstop wieder Kühlerkontrolleuchte für ca weitere 5 min, dann wieder weg.

    Aslo undefinierter Kühlwasserstand.


    Moped heute warm gefahren, Kühler auf (vorsichtig, mit Zange natürlich) und das polnische ebay-Diagnoseset probiert.

    Sieht für ca ne knappe Minute ganz vernünftig aus.

    Fängt etwas an, in dem Siphon-Rohr (könnte aus dem Zubehör für Hobbywinzer stammen...) zu blubbern.

    Ich bilde mir ein, das Indikator-blau wär dann auch schon leicht heller geworden.


    Und dann ein kräftiger FLATTTSCH :fart3:

    Kühlwasser spritzt durch das Testrohr, der Indikator ist hinüber.

    Der Ausgleichsbehälter ist voll.

    Klar, statt des korrekten Kühlerdeckels saß ja nur der Gummikonus des Testsets drauf.


    Dumme Zwischenfrage:

    Müsste nicht der übervolle Ausgleichsbehälter wieder leer laufen, wenn kein Kühlerdeckel drauf ist :g:

    Tut er nicht - Ausgleichsschlauch defekt?


    Warum der FLATTTSCH so schlagartig?

    Thermostatöffnung?

    Siedeverzug?

    Erstes Wasser im heißen luftgefüllten Motor =O ?


    Hab dann Kühlflüssigkeit nachgefüllt - ca 300 ml.

    Der Kühler war randvoll, aber aus der Entlüftungsschraube kam lange Zeit nur Luft.

    Ob ich eine Luft- oder eine Dampfblase im Motor unten hatte - ich weiß es nicht.

    Oder Abgas?


    Ich hab' dann erst mal meinen Kühler aufgefüllt und mich entschieden, die SWM 650 Superdual Probe zu fahren,
    Neue Reisenduros 2019

    statt weiter zu schrauben...


    Ich glaub' ich probier das Ganze nochmal mit nur sachte warm gelaufenem, nicht wirklich heiß gefahrenem Motor.

    Und vorher korrekt Kühlflüssigkeit auffüllen, damit's unten keine Luftblasen gibt.

    :dwarf: .... männlich mit dem Wahn zu ringen ... :bikebayern:

  • Problem gelöst: Motorwechsel || hat geholfen


    Vermutlich hätt' es auch eine Reparatur der Zylinderkopfdichtung, ggf. mit Kopf abschleifen, Kopf und Zylinder auf Risse prüfen, ausgerissenes Gewinde im Zylinder reparieren etc. getan.

    Genervt von versauten Touren begann ich an meinen Bastlerhändchen zu zweifeln und hatt' deshalb darob in einer Werkstatt nachgefragt.

    Der hat bei der Zahl "100.000 km" nur gelacht.

    "So was fassen wir normalerweise nicht mehr an, das lohnt sich nicht"


    Also hab' ich mir aus der Bucht für 700 €ronen einen neuen alten Motor mit 34 Tkm geleistet.

    Bin dann mit dem alten Motor noch eine Zeit lang weiter gefahren, bis ich die letzte Ausfahrt nach 50 km mit Fontäne aus dem Ausgleichsbehälter abgebrochen habe.

    Mit 3x auffüllen von klarstem böhmischen Bachwasser hab' ich dann grad' noch den Rückweg auf eigenen Rädern geschafft.


    Nach dem Motortausch hatt' ich zwar noch mal einen abgezogenen Kühlerschlauch auf der zweiten Probefahrt - aber das ist eine unabhängige Baustelle und lag wohl einfach an einer zu lockeren Schlauchschelle.

    Ansonsten hab' ich nach einem Pfingstwochenende im Harz :crosser::crosser::crosser:jetzt frische 2000 km drauf - ohne einen Tropfen Kühlwasser auf der falschen Stelle :thumbup:

    und ohne auch nur das leiseste Blinzeln der Temperaturkontrolle bei laufendem Motor


    Auch das korrekte Befüllen und Entlüften des Kühlsystems (hab' ich ja nun oft geübt) geht in ein paar Minuten ohne Probleme so, daß nach einer späteren Kontrolle weder im Kühler noch im Ausgleichsgefäß eine Änderung des Spiegels erkennbar ist.

    :dwarf: .... männlich mit dem Wahn zu ringen ... :bikebayern:

  • War nicht mein Plan.

    Dann hätt ich ihn ja auch reparieren können. Kopfdichtung liegt sogar schon da.


    Bin Fahrer, kein Entwickler. Und faul.

    Und hab' nach Seat-Ibiza-bedingter Leistungseinschänkung eh' eine permanent überquellende to-do-Liste.

    Die Hände resp. das A...Kreuz können dem quirligen Hirn nicht mehr folgen :crying:


    Ich hatt' ja nicht mal den ersten Kopfdichtungsschaden optisch richtig lokalisieren können - da lief mangels Kompression nicht mal mehr der Motor.

    Risse in Kopf oder Zylinder, Planheit der Oberflächen kann ich auch nicht diagnostizieren.


    Also aufschrauben und rein schauen wie die Katz' in's Uhrwerk?

    :dwarf: .... männlich mit dem Wahn zu ringen ... :bikebayern: