Stark verrußte Kerzen und Unruhiger Lauf

  • Hallo,

    Ich habe eine F650 BJ. 1996. Seit einiger Zeit gibt es Probleme beim starten. Meistens springt sie gar nicht an, manchmal nach sehr langen versuchen mit Starthilfe.

    Die Elektronik ist in Ordnung und wurde komplett durchgemessen.

    Da die Kerzen extrem stark verrußt waren habe ich diese getauscht. Nach ca 15 km langer Fahrt habe ich die Kerzen herausgenommen um das Kerzenbild zu begutachten. Hier waren die Kerzen schon wieder sehr sehr rußig (oben komplett schwarz mit einer leichten rußschicht drauf)

    Offensichtlich läuft sie also zu Fett.


    Hat jemand eine Idee was es sein kann?

    Vergasereinstellung evtl? Oder Ventilspiel?

  • Guten Morgen


    zu Fett ist schon ok , (rehbraun) wäre ein schönes Kerzenbild.

    Ventilspiel ja kann auch sein , verstellt sich aber selten.


    Bitte mal den Choke prüfen ob der nicht rausgesprungen ist

    Grund kann die Choke Mutter am Vergaser sein , diese ist aus Kunststoff und wird mit zunehmendem Alter brüchig.

    Dann hat man "Dauerchoke" und der Vergaser hat ein Fettproblem ;)


    da die F auch schlecht anspringt noch weitere Möglichkeiten :


    Luftfilter sauber ?

    Öl / Wasser im Luftfiltergehäuse ?

    Zündkerzenstecker Metall ( Beru ) oder NGK ?

    Zündkabel ok ?

    Benzinhahn sauber , Sprit läuft gut ?

    Benzin wie alt ?

    Zusatzfilter zwischen Benzinhahn und Vergaser ?

    Kein Wasser in den Schwimmerkammern ?

    Vergasermembranen ( unter den schwarzen Deckeln ) keine Risse ?

    Messing Röhrchen zwischen den Vergasern nicht gebrochen ?

    Vergaser Grundeinstellung ok ?

    Ansaugstutzen ok ? ( Risse , undicht )


    Nur erstmal ein paar Prüfmöglichkeiten.


    Helfen kann zunächst auch Systemreiniger (z.B. ProfiFuelMax ) anwenden fahren , anwenden , fahren

    habe gute Erfahrungen damit gemacht.

    Ausbauen kann man den Vergaser immer noch. ( keine Lieblingsbeschäftigung der Ur-F650 Besitzer )


    :wave:


    Mac

    Dieser Beitrag wurde bereits 2 Mal editiert, zuletzt von macgyver ()

  • Der Choke funktioniert soweit einwandfrei. Das einzige was ich mir vorstellen könnte ist dass der Choke nicht ganz schließt. (Nicht wegen der Choke Mutter)
    Den Luftfilter muss ich mir noch vornehmen. Wäre aber überrascht wenn der zu ist da er erst zwei Jahre alt ist.
    Die Zündkerzenstecker sind in Ordnung (durchgemessen). Die Zündkerzen selbst habe ich auch einmal getauscht, allerdings waren die neuen nach ca 15 km Fahrt bereits wieder extrem verrußt.
    Denke dass der Sprit auch gut durchläuft da im Volllastbereich und Teillastbereich alles in Ordnung ist (kein Ruckeln, die Leistung ist abrufbar)
    Benzin: ca 1/3 war der Tank für 4 Monate befüllt. Dann wurde der Rest vor 1-2 Wochen aufgefüllt. Systemreiniger ist auch schonmal durch.
    Die Vergaser waren noch nicht draußen. (Membran denke ich aber nicht da sie wie gesagt im Teillastbereich und auch unter Vollast gut läuft.)
    Vergasereinstellung müsste man einmal überprüfen. Jedoch würde es mich wundern wenn es das wäre da sie bisher immer gut lief. Wäre es die Vergasereinstellung müsste das Problem ja vorher schonmal aufgetreten sein.
    Die Ansaugstutzen sind leicht rissig, aber nicht durchlässig.

    Danke jedenfalls schonmal für die schnelle Antwort!

  • Der Choke funktioniert soweit einwandfrei. Das einzige was ich mir vorstellen könnte ist dass der Choke nicht ganz schließt. (Nicht wegen der Choke Mutter)

    ist denn etwas Spiel am Choke Hebel am Lenker ?

    geht der Bowdenzug leicht ? Korrekt am Rahmen spannungsfrei verlegt ?

    Der Lenkeinschlag verändert hier nichts ?

    Mein Ansaugstutzen ist auch rissig von außen aber dicht - die erste Produktionsjahre waren leider etwas ozonanfällig


    Vergaser Grundeinstellung würde ich auf jeden fall prüfen 4.5 Umdrehungen von leicht aufgesetzten Zustand müssen die Schrauben raus

    = Werkseinstellung


    Wie hoch ist der Verbrauch ?

    Letzte CO Messung ?


    25 KW ( 34 PS )= 4.5 % VOL

    35 KW ( 48 PS ) = 2.5 % VOL



    :wave:


    Mac

  • Leichtes Spiel hat der Choke Hebel.
    Den Bowdenzug werde ich nochmal überprüfen.
    Mit Lenkeinschlag habe ich noch nichts versucht.
    Die letze CO Messung war vor ca 6 Monaten mit ca 2% VOL nachdem sie vorher etwas auf höherer Drehzahl gehalten wurde (Davor ca 4-5% VOL)

  • Nachtrag:

    Bowdenzug des Choke läuft spannungsfrei. Man kann das Stück was in den Vergaser geht ein kleines Stück herausziehen. Ist das normal? Habe da keine Erfahrungswerte.
    Im Luftfiltergehäuse steht ein bisschen Benzin. (noch ca. 0,5 bis 1 cm Platz bis zum überlauf) Hat jemand eventuell eine Idee warum das dahin kommt?

  • Hallo schau mal bitte diese Threads :


    F650 (169) Vergaserfluten


    dann ab hier


    Falschluft?? oder Choke??


    ( die Gummitülle MUSS auf der Chokemutter ( Wulst ) dicht sitzen !!


    und hier


    Probleme mit der F 650 st



    Wichtig ist bei der F > Benzinhahn nach dem Abstellen immer zu !

    oder schon vorher mit geschlossenem Hahn ausrollen ( Schwimmerkammern werde leer )


    :wave:


    Mac

    Dieser Beitrag wurde bereits 2 Mal editiert, zuletzt von macgyver ()

  • Update:

    Habe etwas vergessen: Es wurde eine Druckverlustmessung gemacht und sie verliert etwas Druck. Hilft das eventuell beim eingrenzen des Problems?


    Die Chokemutter ist auch dicht. Die Gummitülle sitzt auch dicht auf der Mutter. Der Chokekolben klemmt auch nicht.

  • Druckverlust?? ÖL, Wasser, Kraftstoff, Luft?


    Was ist etwas Druckverlust 1bar? 1mbar? Über welche Zeit? Die einzig sinnvolle, aber bei den Symptomen IMO völlig überflüssige Messung wäre eine Druckprüfung des Kühlsystems. Nichts deutet aber auf eine defekte ZK hin, da hätte man Wasser im Öl, Abgase im Kühlsystem, Wasserverlust etc.


    Steuergerät würde ich ausschließen, das zuverlässigste El.-Teil am ganzen Mopped. Aufgrund des Einbauortes, wenn da keiner Löcher gebohrt hat, kommt da auch keine Feuchtigkeit hin. Da gibt es auch keine Hochspnnung mit Kriechströmen etc.


    Ich würde den Tank abnehmen und den Bereich um die Zündspulen gründlich säubern (Bremsenreiniger und Druckluft) und das ganze mit einem einfachen Sprühlack versiegeln.

  • Ich weiß selbst leider nicht welcher Druck gemessen wurde und wie viel Druck verloren ging - das werde ich noch erfragen.

    Mir wurde gesagt dass eine Kompressionsmessung bei der f650 nicht möglich ist. (Warum eigentlich nicht?)

    Deshalb wurde eine Druckmessung gemacht.

  • Mir wurde gesagt dass eine Kompressionsmessung bei der f650 nicht möglich ist. (Warum eigentlich nicht?)

    Deshalb wurde eine Druckmessung gemacht.

    Wer sagte das und wie bitte hat der dann eine Druckprüfung hingekriegt?

  • Mir wurde gesagt dass eine Kompressionsmessung bei der f650 nicht möglich ist. (Warum eigentlich nicht?)

    Problem ist die Dekompressionsautomatik. Da dort beim Start ein Auslassventil "ausgehoben" wird, ist das mit der Kompressionsmessung schwierig bzw. aufwendig.


    Wer sagte das und wie bitte hat der dann eine Druckprüfung hingekriegt?

    Die Druckprüfung erfolgt bei stehendem Motor (OT, damit die Ventile zu sind). Dort wird dann einfach die Zündkerzen entfernt und das System mit Druckluft beaufschlagt. Am Verlauf des Druckabfalls, kann man dann auf die "Dichtigkeit" des Brennraums (was ja die Kompression beeinflusst) schließen.


    Hat man die Wahl, ist eine Kompressionsmessung einer Druckmessung immer vorzuziehen.

  • Habe etwas vergessen: Es wurde eine Druckverlustmessung gemacht und sie verliert etwas Druck. Hilft das eventuell beim eingrenzen des Problems?

    nicht so richtig, denn hätte man einen hohen Druckverlust bemessen, dann wäre eine Option verschlissener Kolben / Zylinder. In dem Fall wäre die Zündkerze verölt, das müsstest du dann aber auch am Ölverbrauch sehen und normalerweise brauchen die Rotax-Motoren wenig bis kein Öl.


    eigentlich gibt es drei Möglichkeiten für die schwarzen Kerzen

    - zuwenig Luft (Luftfilter, Abgasanlage)

    - zuviel Sprit (Vergaser)

    - unvollständige Verbrennung (Zündaussetzer, falsche Zündkerze (Wärmewert) etc., aber in dem Fall sollte der Motor "unrund" laufen)


  • Was kommt denn überhaupt in Frage für einen Druckverlust?

    • Zylinderkopfdichtung
    • Auslassventile (Einlassventile wahrscheinlich auch oder?)
    • Ansaugstutzen
    • Vergaser (was genau dort?)

    Sonst noch was?


    Und vielen Dank für die Erklärung zur Kompressions- und Druckmessung!

  • Was kommt denn überhaupt in Frage für einen Druckverlust?

    • Zylinderkopfdichtung
    • Auslassventile (Einlassventile wahrscheinlich auch oder?)
    • Ansaugstutzen
    • Vergaser (was genau dort?)

    Sonst noch was?


    Und vielen Dank für die Erklärung zur Kompressions- und Druckmessung!

    das was eben den Brennraum abdichtet.


    - Zylinderkopfdichtung

    - Einlass- / Auslassventil

    - Dichtigkeit zwischen Kolben und Zylinder

    (Risse im Zylinderkopf, Kolben etc. schliesse ich mal aus, würden aber auch zu Druckverlust führen)


    Aber ganz ehrlich, ein gewisser Druckverlust ist absolut normal, der Brennraum ist im Neuzustand nicht dicht!!!

    Problem ist eben nur wenn der Druckverlust zu groß ist.

  • Kleines Update nochmal:


    Habe die Kerzen gereinigt. Dann habe ich den Luftfilter zu ca einem Drittel umgeklappt und wieder eingebaut. (Nur um zu schauen ob sie evtl einfach zu wenig Luft bekommt)

    Bin zum testen dann ca 15-20min gefahren. Sie sprang auch relativ gut an, lief allerdings im stand auch nach der Fahrt noch unruhig. (Verschluckt sich immer Mal wieder; wenn man mit dem Standgas etwas hoch geht wird es etwas besser aber es kommt immer noch sehr häufig vor; sie verschluckt sich aber nicht so schlimm dass sie wieder ausgeht - zumindest wenn sie warm ist)

    Danach habe ich die Kerzen herausgenommen um zu schauen ob das Kerzenbild besser geworden ist.

    Wie ich allerdings schon vermutet habe sind die Kerzen wieder verrußt. (Habe Mal ein Bild von einer kerze angehängt; die kerze ist eigentlich neu...evtl 30km damit gefahren)


    Eventuell kann ja jemand auch am Kerzenbild etwas erkennen (zu warm/kalt oder sonst irgendwas)


    Bisher traten die beschriebenen Startprobleme nur auf wenn die Kerzen verrußt waren (was allerdings ja schon nach 10km der Fall ist) reinigt man die Kerzen oder nimmt neue dann springt sie gleich an. (Eventuell hilft das beim Ausschließen von Fehlerquellen)

  • Vergaser ned stimmig

    Kolbenringe verschlissen und verbrennst Öl...was sagt der Ölverbrauch...


    so Schwarze Kerze kann ich mich noch schwach erinnern,wenn Gemisch inne Ultra zu Fett war....im Zwogacker 76 als Lehrbub

  • moin ,


    ok die ZK sind schwarz also etwas zu fett aber nicht ölig also schließe ich mal einen schlimmeren mechanischen Schaden aus.

    ich würde jetzt nochmals Systemreiniger probieren und falls das keine Besserung bringt bist du sehr wahrscheinlich auch an dieser Stelle angekommen :


    Probleme mit der F 650 st


    Es fing hier auch ganz moderat an , mittlerweile > Einzelteile ( Vergaser ) und einige ( versteckte ) Baustellen dort.

    Einen unruhigen Motorlauf kann man bei betriebswarmen Motor sehr schön mit dem Choke "simulieren" bzw. provozieren - daher Vergaser nun intensiver prüfen


    :wave:


    Mac

    Dieser Beitrag wurde bereits 3 Mal editiert, zuletzt von macgyver ()