CS geht nach Startversuch aus

Wegen notwendigen Wartungsarbeiten am Stratoserver ist das Forum am Mittwoch 16.10.2019 zwischen 11:00 und 13:00 Uhr kurzzeitig nicht erreichbar. Wir bitten um euer Verständnis.

  • Hallo,

    ich habe mich gerade angemeldet. Ich habe u.a. eine F650CS Baujahr 2002 16000 km. Nach der Winterpause ging sie bei der ersten Fahrt im Leerlauf während der Fahrt aus (beim Kuppeln) und musste mit einer Drehzahl über 3500 gehalten werden. Anschließende Startversuche mit kaltem Motor: zunächst geht die Maschine normal an, nach etwa 30 Sekunden geht die Maschine aus und lässt sich nur schwer starten und geht auch wieder aus nach ein paar Sekunden. Gibt man Gas, hört man ein sehr ungesundes Hochdrehen mit teilweise Fehlzündungen.

    Bisher versucht:

    Kalibrierung über Gasgriff (auf und zudrehen nach Beschreibung im Internet)

    Batterie abklemmen zum Reset


    Was könnte die Ursache sein bzw. hat jemand ähnliche Probleme gehabt?


    Freundliche Grüße aus Fulda

  • Moin. Ist der Sprit älter als zwei, drei Monate? Dann verflüchtigen sich wesentliche Bestandteile gerne und frischer Sprit wirkt Wunder. Wurde der Luftfilter schon mal getauscht oder erstickt die Kleine?

    Meine Beiträge geben meine private Meinung wieder ohne Anspruch auf sachliche Richtigkeit.

  • Hast Du den Motor jetzt eigentlich schon mal warmgefahren? Eher nicht, oder? Wenn das noch die erste Zündkerze ist (die CS hat nur eine, oder?) dann reicht ne verschmutzte Kerze mit weniger-als-perfektem Elektrodenabstand für diese Symptome, ggf. auch Gammel im Kerzenstecker. Bei ersterem hilft möglicherweise kurzfristig Mal echtes warmfahren, gerne auch mit Reinigungszusatz im Kraftstoff. Unzureichendes Ventilspiel, falls noch nie kontrolliert, wäre auch möglich, ist aber kein typischer Effekt nach Winterschlaf. Ich würde mal die Kerze tauschen, wenn die nicht bekannt neu ist, und den Stecker reinigen.

    Meine Beiträge geben meine private Meinung wieder ohne Anspruch auf sachliche Richtigkeit.

  • Moin,

    probiere den Start doch einmal mit offener Tankklappe,vielleicht ist die Tankentlüftung verstopft und die CS,du hast doch eine CS,bekommt nicht genug Benzin.

    Wir sind hier nämlich im GS Bereich.


    Gruß Jürgen

  • GS und CS Motor sind meines Wissens identisch, oder?

    Identisch sowieso nicht , gleich aber auch nicht - siehe hier: passt ein CS-Motor in eine Dakar?

    Zumindest sind sie ähnlich und in Bezug auf Dein Problem spielen die Unterschiede keine Rolle.


    Schade, dass ich jetzt keine Idee zur Problemlösung habe, nachdem Du alles, was ich vorgeschlagen hätte, schon probiert hattest oder jemand anders das vorgeschlagen hatte.


    Eckart