Bremsen kein Druckpunkt

  • Hey

    ich bin mal wieder am an mir zweifeln...

    Hab meine Vorderradbremse auf Stahlflex umgebaut und gleich neue Bremsklötze dazu. Alles zusammengebaut, mehrfach gründlich entlüftet mit dem Prozedere- Bremse ziehen- venil auf- ventil-zu bremse lösen- keine Luftblasen mehr erkenntbar

    Draufgesetzt und...hmmm zum glück gibts noch die Fußbremse...

    System ist dicht aber nen deutlichen druckpunkt spürt man nicht (kannte ich vorher mit dem gummibremsschlauch auch net ), man kann die Bremse bis zum Griff durchziehen und gebremst wird unfassbar schlaff...

    hat irgendwer ne idee was ich noch machen kann ? fühlt sich an wie noch luft im system aber es ist nichts zu erkennen...


    bremssattel is komplett zerlegt und gereinigt auch da alles dicht und relativ leichtgängig

    (handelt sich um eine BMW GS F 650 Bj2002)

    wenn jmd in der region innsbruck unterwegs ist wäre ich unfassbar dankbar mal zusammen schrauben zu können...

    danke im voraus!

  • Mooooment

    F650 GS mitohne ABS😕

    Haste das selbst gebastelt oder einen Bastelwastl beauftragt?


    Muss da meines wissens nicht auch der abs rechner reseted werden?

  • Schnapp dir eine Lampe und schau oben ins Reservoir, am wahrscheinlichsten ist eine Luftblase direkt dort, genauer gesagt an der Bohrung vom Zylinder zum Reservoir.

    Mit einer Lampe einfach erkennbar.


    Was die hintere Bremse anbelangt, eher am oberen Punkt in der Leitung.
    Ich hab meist ganz guten Erfolg mit umgekehrtem Befüllen, d.h. vom Entlüftungsnippel aus.

    Ideal wäre natürlich ein Vakuumentlüfter. Geht aber auch ohne, ich hab auch keinen.

    Auf der Suche nach Teilen für F650Rallye oder Oryx? Oder gar einem kompletten Oryx Kit? ---> PN

  • Dann hast du einfach nicht genug Flüssigkeit reingepumpt.

    Das stimmt so nicht . Eine hydraulische Bremse ist im unbelastetem Zustand ein Druckloses System . Da wird nichts rein gepumpt , das läuft von alleine rein und erst beim betätigen der Bremse wird der Zulauf verschlossen und Druck aufgebaut . Wenn dann die Flüssigkeitsmenge nicht ausreicht ist Luft im System oder der Schwimmsattel verkanntet . Das letztere ist aber eher unwahrscheinlich .

    Ich werde Sonntag mal rüber fahren und dann werden wir der Sache gemeinsam auf den Grund gehen . Ne Unterdruck pumpe nehm ich mit .



    Oesie

  • japp wir werden morgen mal basteln- vielen dank hier schonmal!

    genug drin ist auf jeden fall. wie gesagt ich habe es mehrfach durchlaufen lassen zwecks entlüften. entlüften nach oben auch probiert aber auch ohne erfolg. wird sicherlich nur irgend ein denkfehler sein oder wie so oft kommt Oesie her und dann geht es ohne probleme nur weil ein zweiter drauf guckt...