BMW F 650 GS (2005): Kühlmittelwarnleuchte blinkt nicht bei Zündung

  • Da die Batterie nicht wirklich ein Kraftwerk ist beim Moped, reichen sicherlich 10Minuten Licht an um eine etwas matschige Batterie so leer zu saugen, das es nicht mehr startet.

    Na so arg wird es wohl nicht sein.

    Nehmen wir die Batterie der F die eine Kapazität von 12 AH hat.

    Wollen wir das mal berechnen.

    Ablendlicht 55 W

    Standlicht vorne 5 W

    Standlicht hinten 5 W.

    Macht in Summe 65 Watt.

    Batteriespannung setzen wir mal 12 Volt an.

    Berechnung:

    P=U*I >>> I=P/U >>> 65W/12V= 5,42 A

    Würde die Beleuchtung eine Stunde eingeschaltet sein, wären demnach 5,42 AH, also etwa 45 % der Batteriekapaziteät verbraucht. Bei 10 Munuten wären das entsprechend 0,9 AH. Das entspricht 7,5 %.

    Selbst wenn eine schlecht geladene Batterie nur noch 11 Volt hätte, ergäben sich 5,9 AH also etwa 49 % und bei 10 Minuten rund 1 AH also gerade mal 8,3 %


    Ergo, ...... völlig unbedenklich und eine falsche These.


    Zum einen ist der Thermostat schlecht auszubauen, weil dann das Kühlwasser rausläuft.

    Du meinst sicher den Temperaturfühler. Der Thermostat ist ein mechanisches Teil im Kühler.

    Lüfter lässt sich sehr leicht teste. Beim nächsten schnellen Ritt, zb Autobahn, einfach mal den Parkplatz ansteuern und Motor laufen lassen im Standgas.

    Das lässt sich auch zu Hause testen. Motor im Standgas laufen lassen, dauert eben dann etwas länger. Falls du eine Öltemperaturanzeige hast, so schaltet der Lüfter etwa bei 60 -70 Grad Öltemperatur ein. Bitte aber bei beiden Varianten die Kontrolleuchte beobachten. Wir wollen ja nicht dass dein Motor überhitzt.

    Nette Grüße vom Michel aus der Pfalz. :wave:
    Head of F650 Forum :wink:

  • Eine Schlecht geladene oder schon angematschte Batterie hat aber keine 12Ah mehr. Und die 12Ah gelten für 0,1C. Also für einen Entladestrom von 1,2A. Steigt der Entladestrom sinkt die entnehmbare Kapazität ab. Während also bei Standlicht deine Rechnung noch ganz gut passt, ist sie bei Hauptscheinwerfer eben nicht mehr genau so gültig.


    Bleiakkus haben ein ziemlich blödes Kennfeld, da ist praktisch garnichts linear. Überhaupt nicht zu vergleichen mit NC, NiMH, LiPo und ähnlichem.

  • Eine Schlecht geladene oder schon angematschte Batterie hat aber keine 12Ah mehr. Und die 12Ah gelten für 0,1C. Also für einen Entladestrom von 1,2A. Steigt der Entladestrom sinkt die entnehmbare Kapazität ab. Während also bei Standlicht deine Rechnung noch ganz gut passt, ist sie bei Hauptscheinwerfer eben nicht mehr genau so gültig.


    Bleiakkus haben ein ziemlich blödes Kennfeld, da ist praktisch garnichts linear. Überhaupt nicht zu vergleichen mit NC, NiMH, LiPo und ähnlichem.

    Japp. Genau das habe ich beschrieben. Danke für die Wiederholung.

    Nette Grüße vom Michel aus der Pfalz. :wave:
    Head of F650 Forum :wink:

  • Selbst wenn eine schlecht geladene Batterie nur noch 11 Volt hätte, ergäben sich 5,9 AH also etwa 49 % und bei 10 Minuten rund 1 AH also gerade mal 8,3 %

    Das entspricht einer reduzierten Kapazität. :wave:

    Nette Grüße vom Michel aus der Pfalz. :wave:
    Head of F650 Forum :wink:

  • Wenn du magst diskuttieren wir das gerne per PM weiter, hier in diesen Thread gehört das wohl nicht mehr, das ist ziemlich OT

    Schön das du erkennst das deine Beiträge manchmal OT sind. Diskutieren muss man eigentlich nicht, aber gerne darfst du mich in einer Konversation zu einem Thema ansprechen und um Rat oder Unterstützung fragen. Darauf antworte ich doch gerne. :wave:

    Nette Grüße vom Michel aus der Pfalz. :wave:
    Head of F650 Forum :wink:

  • Die Rechnung ist tatsächlich viel zu optimistisch, denn: Es fehlt u.a. das Motorsteuergerät, und das darf man nicht unterschätzen. Da kommen gut und gerne nochmal 20 Watt drauf. Eine H4 Lampe, die mit 55 Watt angegeben ist, kann durchaus auch knapp 70 Watt ziehen:

    https://www.osram.de/am/ecat/N…ROPE_DE_eCat/ZMP_4057695/


    Und dann haben wir statt 65W im Leerlauf plötzlich 100W. Bedeutet fast 8,5A Strom. D.h., eine Nigelnagelneue Batterie ist nach knapp über einer Stunde Platt. Eine gebrauchte nach 30-45 Minuten. Und dann muss man noch bedenken, dass du mit 1Ah Restkapazität den Eintopf mit absoluter Sicherheit nicht mehr anbekommst. Da macht dann nur einmal der Starter "klack" und das Cockpit wird dunkel - Ich hatte den Spaß schon oft genug.

  • Lüfter lässt sich sehr leicht teste. Beim nächsten schnellen Ritt, zb Autobahn, einfach mal den Parkplatz ansteuern und Motor laufen lassen im Standgas. Der Lüfter müsste relativ schnell einschalten dann, da ihm der Fahrtwind fehlt. Tut er das nicht, solltest du Werkstatt aufsuchen und es prüfen lassen. Läuft er, musst dir keinen Kopf machen, wie die Lampe blinkt, den so wie es aussieht ist wohl alles OK.

    Ok, das werde ich demnächst mal ausprobieren. :thumbup:

    Der Lüfter läuft. 👍🏻

  • Tja, was immer das Blinken auch ist. Die Kühlung scheint wohl zu funktionieren. Auch sonst fällt dir nichts auf, was auf Defekt hindeutet.


    Hier bleibt wohl nur zu warten bis du jemanden triffst der eine baugleiche Maschine hat und dann vergleichen, wie dem seine "blinkt".

  • @Michael:


    F650 GS R13 Bj 2005 - korrekt ?


    Bei Zündung ein - keine Kontrollfunktion der Temperaturwarnleuchte - korrekt ?


    Dabei:

    Motorrad auf Hauptständer oder Seitenständer ?


    Getriebe in Leerlauf (grüne Leuchte an) ?


    Killschalter in Stellung Motorbetrieb 'ein' ?



    Wenn das eine R13 bis 2003 wäre dann hätte ich mir mal die Kabelbaumverlegung des Haupkabelbaums am Federbeinsteller angesehen.
    Da gab es einen Rückruf von BMW mit Korrekturen der bei allen Maschinen im Service durchgeführt wurde.

    Der Haupkabelbaum war so grenzwertig verlegt (mit Quetschstellen) das dieser beschädigt wurde und das zu allerlei Fehlfunktionen führen konnte bis hin um Totalausfall.


    Habe gerade eine R13, 2003 auf der Hebebühe gehabt bei der genau das der Fall war.

    Kabelbaum gequetscht - abr glücklicherweise Kabel innen alle intakt.

    Ebenfalls - weiter oben Abzweig zum Diagnosestecker , Ventilator und Temperaturfühler - ebenfalls Schadstellen.

    Die Stelle ist extrem schwer einzusehen.

    Ich hatte Glück da ich die Zubehör Laitung für Bordsteckdose über diese Trasse ins Cockpit verlegt habe.


    Die Verlegung der Leitung von Hauptakbelbaum am Rahmen, Lenkkopf , rechts - zum Zündschoss ist ebenfalls kritisch da bei dieser Serie zu kurz in der Werksverlegung.


    Wenn Du aufs Treffen nach Köthen kommst - ich habe mein Diagnosegerät dabei.

    Dann können wir da mal durchgehen.

    Das ist einfacher als jetzt lange herumzurätseln.


    Gruss

    Jan

  • Alles korrekt beschrieben. Blinkt nur bei Killschalter in Stellung Motobetrieb "aus".


    Ich werde wohl nicht zum Treffen kommen, aber vielen Dank für das Angebot.


    Da die Leuchte aber an sich funktioniert, der Lüfter sich einschaltet und ich bisher null Probleme mit Überhitzung (Ölthermometer) hatte, werde ich das bis zum nächsten Service erstmal weiter beobachten.