Merkwürdiges Ruckeln / Leistungsloch

  • Hallo zusammen,


    ich hab bei meinem Kälbchen (2004; Twin-Spark; ~55tkm) aktuell ein etwas seltsames Problem und hoffe das mir jemand den entscheidenen Hinweis geben kann.


    Seit einigen Wochen habe ich bei Konstant-fahrten (~3000 rpm) ab und an ein ruckeln/zuckeln - allerdings nicht immer. Im Drehzahlbereich von 3000-4000 gibts zusätzlich noch ein Leistungsloch. Ab ~4000-4200 merkt man dann das der Motor wieder zieht. Im hohen Drehzahlbereich scheint alles in Ordnung zu sein. Starten tut sie sehr gut und zuverlässig. Standgas ist auch OK.


    Ich bin leider eine Weile (Ein paar wochen) mit zu viel Öl herum gefahren (Beim ölwechsel falsche Liter Angaben bekommen). Der Ausgleichsbehälter war gut gefüllt wenn das Kälbchen heiss war. Etwas Öl (vielleicht 20-30ml) hat es in den Luftfilterkasten gedrückt. Irgendwo hatte ich hier gelesen das zu viel Öl keine Kopfdichtungen kaputt machen könnte?! Ist das so korrekt? Kann ich das irgendwie überprüfen? Kompressionstest bei nem Eintopf mit dekompression beim Start bringt hier wohl nicht viel, wie ich gelesen hab.


    Was ich bereits gemacht habe:

    - Öl abgesogen (schon vor ner Weile)

    - luftfilterkasten gereinigt & Luftfilter erneuert

    - Benzinfilter gewechselt

    - Ventilspiel einstellen lassen


    Danach ging es etwas. Bin dann eine kleine Tour Berlin <--> Rostock gefahren und gefühlt ist es danach etwas schlimmer geworden. Ganz selten kommt neuerdings auch noch das Problem dazu das ich aus dem Stand beschleunigen möchte der Motor aber bei ~2000 rpm kurz hängt und dann plötzlich doch hoch dreht.


    Meine Hoffnung liegt aktuell bei den Kerzen. Vielleicht durch das Öl verrußt / beschmaddert o.ä.. Die Kerzen werde ich am WE austauschen. Wie siehts denn mit der Einspritzanlage aus? Kann die durch das Öl in mitleidenschaft gezogen worden sein?


    Ansonsten, Diagnosegerät zeigt keine Fehler. Alle Sensoren liefern Daten (Lambda-Sonde, Temp-Fühler im Luftfilterkasten & Drosselklappenstellung). Kann ich damit schon einen Sensor-Defekt ausschliessen?


    Hat jemand noch weitere Ideen was die Ursache sein könnte?



    Vielen Dank & viele Grüße


    Matthias

  • Irgendwo hatte ich hier gelesen das zu viel Öl keine Kopfdichtungen kaputt machen könnte?! Ist das so korrekt?

    man soll nie nie sagen, aber die Wahrscheinlichkeit eine Kopfdichtung mit zu viel Öl zu beschädigen ist vermutlich geringer als ein 6er im Lotto


    Kann ich das irgendwie überprüfen?

    CO2-Messung oder den Kühlmittelstand prüfen, meistens wenn die Kopfdichtung durch ist, geht auch Kühlmittel verloren.



    Wie siehts denn mit der Einspritzanlage aus? Kann die durch das Öl in mitleidenschaft gezogen worden sein?

    eigentlich nein


    Dann Tausch mal die Kerzen und überprüfe mal ob die Klemmen an der Batterie fest sind. (mir kommt es langsam so vor wie wenn ich in jedem 2. Beitrag schreibe, das man die Batterieklemmen prüfen soll :whistle:)

    Das mit der Batterie ist zwar nicht wahrscheinlich, aber in 5 Minuten überprüft und dann weiss man das es nicht daran liegt.

  • Puh, Kopfdichtung wäre etwas was ich aktuell nun gar nicht gebrauchen könnte. Daher fällt mir da schon mal ein Stein vom Herzen. Kühlmittel prüfe ich auch noch einmal aber ich meine mich zu entsinnen das der Flüssigkeitsstand seit einer Weile konstant ist. Batterie prüfe ich auch.


    Wie sinnvoll ist es die Einspritzanage dennoch abzunehmen und zu säubern? Ich hab das zwar noch nie gemacht aber rocket-science dürfte das nicht sein - oder?


    Mein Problem ist leider das ich kommende Woche auf eine 5-Tage Tour mit dem Kälbchen möchte. Es wär schon schön dann nicht vorzeitig mit dem ADAC zurück zu müssen.

  • Wie sinnvoll ist es die Einspritzanage dennoch abzunehmen und zu säubern? Ich hab das zwar noch nie gemacht aber rocket-science dürfte das nicht sein - oder?

    wenn der Leerlauf schlecht wäre würde ich sagen ja, aber da dieser ja gut ist, würde ich mir davon nicht so viel versprechen. und es ist keine rocket-science.


    wie schon geschrieben

    - Tausch die Kerzen, kontrolliere das die Stecker gut drauf sitzen und die Zündkabel noch i.O. aussehen

    - Kontrolliere die Anschlüsse der Batterie


    wenn es dann nicht besser ist sieht man weiter


    was es eben noch sein könnte wäre ein Problem mit den Zündspulen.

  • Hallo zusammen,


    danke nochmals für die vielen Ideen/Tipps. Kann sein das ich vorhin über des Rätsels Lösung gestolpert bin.


    Bin vorhin von Arbeit nach hause gefahren und direkt ab dem Starten fuhr sie noch schlechter als sonst. Heute hat es in Berlin geregnet und das Kälbchen steht immer auf dem Seitenständer und "entblöst" damit die Leitungen rechts vom Lenkkopflager. Mit der Zeit ist es allerdings etwas besser geworden (Stop and Go verkehr). Ich hab die Heimfahrt also gerätselt was es sein könnte. Da fiel mir ein das eine Kinderkrankheit aufgescheuerte Kabel rechts neben dem Lenkkopflager ist. Ein kurzer Blick ergab das mindestens die äussere Isolierung aufgescheuert / aufgeschlitzt ist. Wahrscheinlich mehr...


    Ich vermute nun das da mehrere Kabel offen liegen und durch die Vibrationen Kontakt hergestellt wird der so nicht hergestellt werden darf. Das gleiche dann mit Feuchtigkeit. Durch den Stop and Go Verkehr wird das ganze dann getrocknet sein und das Fahrverhalten wurde etwas besser.


    Weiss zufällig jemand was dort für Leitungen langlaufen? Zündschloss sicherlich aber auch etwas das Steuerdaten an das Steuerteil sendet?



    VG Matthias

  • Leider war es nicht des Rätsels Lösung. Weder waren Adern beschädigt noch geöffnet. Nur die äussere Ummantelung ist gerissen gewesen.


    Tausch der Kerzen behob das Leistungsloch, allerdings ruckelt es immer noch. Als nächstes schaue ich nach neuen Zündspulen & Poti


    Die mini-Kuh hat die Tour ohne zu murren überstanden. Die Dakar meines Kumpels hat es nicht so schadlos überstanden.

  • Hört sich fast nach dreckigen Fusel an

    Hasse x iwo am Supermarkt getankt oder billig rangekommen...

    Durfte am Auto die Einspritzanlage erneuern dank verpfuschtem Fusel

    Werkstatt hat Diesel im Super gefunden. ...Aral streitet natürlich alles ab...

    Bei der war ich danach Stammkunde...


    Check x deine Einspritzdüsen...

  • Einspritzanlage steht auch noch auf der ToDo-Liste. Benzinpumpe steht auch noch drauf (Druck überprüfung).


    Sprit-Qualität ist in DE eigentlich eher nicht so das Problem - egal wo man tankt. Gibt ja nur eine Hand voll Raffinerien. Und wenn dann wird es meistens ein größeres Problem. Ein Kumpel hat mal ein Benzin-Wasser gemisch getankt - Blieb nach dem Tanken stehen. Stellte sich später wohl raus das der Lagertank der Tankstelle von Wurzelwerk durchbohrt wurde und Grundwasser in den Tank sickerte.

  • Ich hatte ein ähnliches Symptom, allerdigs erst bei ca 6.000.

    Iwo in einem anderen Faden kam dann der Hinweis, daß evtl. ein Kriechstrom im Bereich der Drehzahlmesserplatine schuld sein könnte.

    (Der Drehzahlmesser wird direkt mit dem Zündspulensignal angesteuert)


    Du wirst nicht glauben was dann geholfen hat:

    Ich hatte das hohe Dakar-Windschild gegen das flache der GS-only getauscht und dabei überlange Schrauben verwendet.

    Hab die dann gegen normale Schrauben getauscht, und seitdem läuft das Kälbchen wieder rund (naja, zumindest an dieser Baustelle....)

    Vermutlich haben die einfach nur auf ein Gehäuse gedrückt und die Platine gebogen, oder so.


    Aber Wackelkontakt zu suchen ist immer Gepfriemel.


    aufgescheuerte Kabel rechts neben dem Lenkkopflager

    ich denke, besagte Zünd-/Drehzahlmesserleitung könnte da mit drin sein

    :dwarf: .... männlich mit dem Wahn zu ringen ... :bikebayern:

  • Die von Dir beschriebene Problemlösung ist in der Tat ungewöhnlich. Sowas nennt man in der IT Layer-8 Problem (selbst verursachte Probleme) :D


    Wie lang waren denn die schrauben das Du damit tatsächlich irgendetwas getroffen hast?


    Hab zwischenzeitlich ein Ölwechsel gemacht, das hat auch noch einmal einiges bewirkt. Nun ist das ruckeln nur noch im kalten Zustand vorhanden. Bin wegen dem Motul Öl etwas angefressen weil das Öl ja gerade mal ~10.000 km gehalten hat. Eigentlich hatte ich bisher immer eine gute Meinung von Motul aber die Suppe scheint minderwertig zu sein.


    Hab zwischenzeitlich auch schon überlegt einen neuen Kabelbaum zu bauen. Am aktuellen reisst die Ummantelung an immer mehr Stellen was ziemlich nervt. Muss mal schauen ob es irgendwo ein vollständiges Schema dazu gibt

  • Wie lang waren denn die schrauben das Du damit tatsächlich irgendetwas getroffen hast?

    ich glaub, vorher ca 25 mm, hab dann ca 16 mm eingedreht.

    Glaub nicht, daß die Schrauben direkt Kontakt hatten, sondern nur auf das Gehäuse gedrückt und damit innen irgendwas verzogen.

    Ich bin auch nicht hundertprozentig sicher, aber das Ruckeln war vorher zu 90 % reproduzierbar und danach komplett weg - seit ca 10 Tkm

    Und hab' dazwischen nichts wissentlich verändert.

    OK, bein Verkleidung schrauben fasst Du natürlich immer irgendwelche Kabel an.

    Magic repair?

    :dwarf: .... männlich mit dem Wahn zu ringen ... :bikebayern:

  • Es gehört zu den weniger angenehmen Pflichten eines Moderators, Anhänge, die nach Urheberrechtsverletzung aussehen, zu entfernen. Kleiner Trost: Ist weder vollständig und dürfte für für das vorliegende Problem kaum weiterhelfen.


    Eckart

  • Wie verhält sich das mit Links?

    Wie es sich mit den Inhalten im allgemeinen und Links in speziellen verhält, beantworten die Nutzungsbestimmungen, die über den Link Datenschutzerklärung unten auf jeder Seite erreichbar sind und die jeder, der hier schreibt, mal gelesen haben sollte. Das Wichtigste steht am Schluss unter den Überschriften Nutzungsbestimmungen und Netiquette, wo es unter anderem heißt:

    § 3 Pflichten als Foren-Nutzer schrieb:

    Es ist Ihnen insbesondere untersagt,

    ...

    gesetzlich, insbesondere durch das Urheber- und Markenrecht, geschützte Inhalte ohne Berechtigung zu verwenden;

    und

    Zitat

    Das Erfragen, Anpreisen, Bewerben und Angeben von Links von urheberrechtlich geschützten Inhalten ist untersagt.

    ... wobei die Schwierigkeit sein kann, das zu erkennen oder Inhalte vom Zitatrecht abzugrenzen.


    Hinweise, wie man Google verwendet, sind sicherlich nicht zu beanstanden.


    Eckart