Fehlzündungen ab 4500-5000 U/m

  • Hallo, ich heiße Jürgen und komme aus Oberhausen. Eigentlich bin ich kein Besitzer einer F 650 sondern ein guter Bekannter hat sie mir in die Garage gestell in der freudigen Erwartung, ich könne sein Problem beheben. Hatte ich naiver Weise zugestimmt, ohne mich erst einmal über das Mopped zu informieren. Habe und schraube auch an mehreren Moppeds , allerdings alle von Honda, nicht ohne Grund;).


    Nun zu meinem Problem. Es ist eine F650 169 von 1997, denke Modell 1996, mit 27000 km. nach Startproblemen durch den Seitenständer und einer neuen Batterie, springt das Motorrad an. Läuft auch ruhig im Leerlauf, ab 4500-5000 U/m gibt es Fehlzündungen, kein lautes Knallen sondern knisternd, schnell hintereinander. Fahren kann ich leider nicht mehr (Saisonkennzeichen und kein TÜV). Die Maschiene wurde das Jahr über nicht gefahren. Die Zündkerzen sind neu, die Kerzenstecker aus Blech. Der Sprit ist wahrscheinlich alt. Habe sie jetzt mehrmal laufen lassen, Vergaserreiniger im Sprit. Verhalten bleibt zunächst.

    Der Besitzer hatte sie in der Werkstatt, die wollte den Vergaser schallen und für die Reparatur ca 500€ haben. Das war dem Besitzer zu teuer und so ist sie bei mir gelandet.

    jetzt bin ich mir nicht sicher, ob es wirklich am Vergaser liegt. Ich würde ihn dann ausbauen, ist ja ein ziemlicher Aufwand, und zum Reinigen einschicken.

    Ihr könnt mir sicher8-) den ein oder anderen Tipp geben in welche Richtung ich verfahren kann.


    Danke schon mal Jürgen.....:wave:

  • die Kerzenstecker aus Blech.

    Am besten noch die okinalen Beru von 96 samt vor sich hin gammelnde Zündkabel

    beides erneuern gegen NGK ...Tank runter,drunter sitzen am Rahmen beide Zündspulen...gehn eher seltener marode Altersbedingt,ist aber nicht auszuschließen,auch deren isolation werden spröde..


    was sagt dein Messgerät bezüglich Limaregler...13,8-14,8V bei Vollast ist ok ,drüber fängts an zu spinnen...weil auch die alles beeinflußt...


    gruß Rolf

  • Hallo Jürgen,

    Schwachpunkte können die Blech-Kerzenstecker sein. Bei einem Austausch am Besten auch gleich die Zündkabel mit tauschen.

    Ansonsten miss mal die Bordspannung bei unterschiedlichen Drehzahlen - könnte auch am Regler liegen.

    Weiterhin auch mal überprüfen, ob genug Sprit am Vergaser ankommt (öffne mal die Ablassschraube an den Schwimmerkammern).

    Hoffentlich ist kein Benzinfilter verbaut - wann ja, dann gleich raus damit.

    Viele Grüße:wave:

    Udo

  • Unterm Sitz ist typisch BMW designed und mist...verlegen an luftigeren Ort..hab nr4 drin..

    Hab meinen 180´gedreht und im Radlauf posiioniert an selber stelle und seither ist Ruhe..

    die allermeisten verlegen den rechts raus zwischen Schnorchel + Kühlwasserausgleichsbehälter..


    kannste an der Batterie messen was ankommt als Indiz..

    Stecker von NGK ,ob gewinkelte oder gerade ist egal..


    Bin kein gelernter Schrauberling sondern selbstpfuschender Zimmermann,kenn meine ( EZ 19.7.99 ) als Erstbesitzer mit 180tkm recht gut..


    Sollte wie vom Udo angemerkt ein 3. Zusatzspritfilter verbastelt sein,weg damit...Original ist durchgehende Spritleitung..1 Filter sitzt im Benzinhahn,ein 2. im T - Stück zwischen den Versagern wo die Leitung reingeht...Zusatz nr3 zieht nur unnötig Vakuum..

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von rpr61 ()

  • Hallo Jürgen,

    Wo messe ich am besten am Lima-Regler?

    Du sollst einfach die Batteriespannung messen. Wenn die (in der Regel bei höherer Drehzahl) deutlich über 14 Volt geht (15 ... 16 ...) arbeitet die Zündung nicht mehr richtig. Wenn die Batteriespannung so hoch wird, ist der Regler kaputt (häufiges Problem bei diesem Modell, weil zu schlecht gekühlt montiert). Wenn man dann nicht unverzüglich handelt, ist bald auch die Batterie kaputt.


    Eckart

  • So habe mal gemessen. Durchgehend 14,4V wenn sie läuft, vom Standgas bis 5000 U. Höher will sie nicht so recht, dann pulsiert der Motor, als wenn er immer Sprit nachziehen wolle. Dann fangen auch die leichten Fehlzündungen an. Wie kommt man denn an den Benzinfliter am Vergaseranschluss ran. Sitzt ja irgendwie mittig auf der Motorseite.......:unsure:

  • So habe mal gemessen. Durchgehend 14,4V wenn sie läuft, vom Standgas bis 5000 U. Höher will sie nicht so recht, dann pulsiert der Motor, als wenn er immer Sprit nachziehen wolle. Dann fangen auch die leichten Fehlzündungen an. Wie kommt man denn an den Benzinfliter am Vergaseranschluss ran. Sitzt ja irgendwie mittig auf der Motorseite.......:unsure:

    Mitohne Licht...fummel mal...licht ist zusatzverbrauch und "katalysator"...Indikator...schalteste licht zu und andere Stromverraucher,Griffheizung,Blinker,Bremslicht etc... und motor dreht geregelter hoch,isse Limaregler am A....h......

    Zusatzfilter Mittig am Motor...ist Murks,der hat da nix verloren,wurde nachträglich hingepfuscht...wech damit-leitung muss ungeteilt vom Benzinhahn bis zum Versager...so ist originales Layout und so wurde die neu ausgeliefert....raus mit dem murks und schnellkupplung an der Stelle implantieren um Vaporlock zu vermeide...

    Filterle sitzt im T Stück mittig zwischen den Vergasern und dieses T ist drehbar...ned mit gewalt drann robbe,sonst isser ab.....sachte dran gehn...leichter geht´s,wenn Federbein oben weg machst,dazu Stellrad zur Federvorspannung links abbauen...,dann kannste auch von hinten rein greiffe und hast mehr gefühl...isse sau fummelei


    sorry wenn ich politisch incorrectt bin...dafür red ich klartext

    Dieser Beitrag wurde bereits 3 Mal editiert, zuletzt von rpr61 ()

  • Hallo Jürgen,

    Durchgehend 14,4V wenn sie läuft, vom Standgas bis 5000 U.

    Dann kann man wohl Probleme bei der Stromversorgung ausschließen.


    Elektrische Probleme können es trotzdem immer noch sein, etwa die Kerzenstecker. Oder

    Wie kommt man denn an den Benzinfliter am Vergaseranschluss ran.

    Mangels eigener Vergaser-F kann ich dir nur beim Suchen nach Informationen helfen.


    Wenn ich von Benzinfilter und Problem bei der Vergaser-F lese, geht es meistens um einen Zusatz-Benzinfilter im Benzinschlauch von Tank zum Vergaser. Der wird als überflüssig und Auslöser von Probleme betrachtet. Zum internen Benzinfilter kann ich nichts sagen, aber vielleicht hilft folgender Beitrag


    F650 St geht unter der Fahrt aus - Benzinfilter leer


    Sonst kannst Du auf die passende Antwort warten oder ältere Beiträge zum Thema suchen,

    Wenn Du mit der foreneigenen Suche nicht zurecht kommst, fragst Du Google so:


    site:f650.de Benzinfilter Vergaser

    Das findet dann fast nur passende Beiträge.


    Eckart

  • Ok, noch mal gemessen, mit Licht 14,9V, ohne14,4V, Drehzahlunabhängig. Das Drehverhalten bei ca.5000 ändert sich durch das Licht nicht. Am Vergasserzulauf ist auch kein Filter mehr, ist kein weißer Plastikeinsatz zu sehen. Der Sprit scheint auch noch ok, ist noch hell-klar, nicht gelblich verfärbt.


    Jetzt habe ich erst mal kerzenstecker und Kabel bestellt

  • Ok, noch mal gemessen, mit Licht 14,9V, ohne14,4V, Drehzahlunabhängig. Das Drehverhalten bei ca.5000 ändert sich durch das Licht nicht. Am Vergasserzulauf ist auch kein Filter mehr, ist kein weißer Plastikeinsatz zu sehen. Der Sprit scheint auch noch ok, ist noch hell-klar, nicht gelblich verfärbt.


    Jetzt habe ich erst mal kerzenstecker und Kabel bestellt

    Hhhhmm....

    Vergaser und Sprit scheinen klar und OK lt ansage...bleiben nur Kabel,Stecker und dümmstefalls Spulen...

    Das kenn ich vonne F in 20J nur einmal...hier im Forum...und Eckart möge mir verzeihen..bei Rückfragen bitte an Tux oder Michel halten,jene kennen meinen deaktivierten UrLogin

    Durfte allerdings an meiner Boxer (Zweitmoped) jene Spulen tauschen altersbedingt

    Wenn an der 96er F die Spulen durch wären bzw die Isolatoren spröde...nuja..mit ersatzspulen vonne baugleichen zum tauschen ließe sich das feststellen...

  • Wie kommt man denn an den Benzinfliter am Vergaseranschluss ran. Sitzt ja irgendwie mittig auf der Motorseite.......

    Schlauch vom Benzinhahn ab

    Tankhalterung ausbauen

    Handrad ( Federbeinversteller ) ausbauen

    Vorsichtig den Schlauch samt Stutzen nach hinten ziehen - keine Gewalt immer mit den Fingern führen


    Schlauchklemme zwischen den Vergasern :whistling:


    Filter mit Spitzzange ausbauen.

    Habe ich schon öfter so gemacht ( z.B. Schlauchtausch ) - bei mir ist dadurch nichts undicht geworden oder gebrochen

    Allerding habe ich den scheixx Puppenstubenfilter vor ca. 20 Jahren auch endgültig entsorgt......:whistle:


    Wenn das alles nicht geht Vergaser ausbauen ( beste Anleitung dafür : )

    Vergaserausbau, kennt den jemand oder ist das sogar jemand von uns



    :wave:


    Mac

  • Mit Licht 14,9V...das ist heftig viel. 13,8-14,2V ist die Regelspannung die man haben will. Bleiakkus sind relativ Robst, mal 14,5V geht noch, kurze Peaks mit höherer Spannung geht auch noch.


    Mal mal folgendes: Klemm die 3 Gelebn Kabel am Limaregeler unter der Sitzbank ab(Zuleitung von Lichtmaschine). Dann hast nur noch Batteriespannung. Schalte möglichst viel Verbraucher ab, also Licht und Heizgriffe aus. Starte und schau ob sie nun hochdreht ohne Mucken. Wenn ja, ist Limaregeler defekt und/oder CDI(Zündbox). CDI ist allerdings Megarobust, auf 20 defekte Lima-Regler kommt eine CDI...roundabout.


    Ist es weiterhin vorhanden, kommt Spritzufuhr und Blechstecker als Fehlerquelle. Blechstecker sind grundsätzlich mist, die sollte man auch dann tauschen, wenns gut läuft.


    https://www.louis.de/artikel/n…78a949230800851e468f01d89


    Kannst dir Typ auch raussuchen und woanders bestellen. Kabel wird innen aufgeschraubt, Kerzenstecker mit 5k Widerstand, gekröpft wegen Platz nach oben. Es gibt auch welche Mit Gewinde und Mutter, die sind falsch. Und ebenso welche mit festangeschlossenem Kabel.


    Spritfilter ist einer im Tank, dazu muss man Tank leer machen und Benzinhahn rausschrauben. Ein weiterer ist nähe Vergaser am T-Stück. Dazu muss man Tank wegbauen um gescheit ranzukommen. Ist ein Filter direkt in der Leitung zwischen Benzinhahn und T-Stück...gut sichtbar meistens...mach den mal raus. Gibt da Probleme mit zuviel Filter hintereinander, komplizierte Physik, jedenfalls unnötig.


    Erst wenn das alles nichts geholfen hat, wäre Vergaserausbau und Reinigung dran.

  • Hallo Jürgen,

    Der Sprit ist wahrscheinlich alt.

    Wir hatten im Forum schon eine Diskussion darüber, wann und ob Benzin altert, aber eigentlich ist es doch sehr lange haltbar und selten Störungsursache. Auch das Auftreten von Störungen erst ab einer bestimmten Drehzahl spricht dagegen.

    Wenn dessen Qualität jedoch in Frage steht, könntest Du das Benzin ja erneuern, im einfachsten Fall mit frischem voll auffüllen, sonst ablassen und neues einfüllen. Mit der Benzinfiltersache ließe sich das ja gut verbinden. Das Altbenzin ist ja nicht wertlos, sondern kann später zu frischem zugegeben werden.


    Eckart

  • Mit Licht 14,9V...das ist heftig viel. 13,8-14,2V ist die Regelspannung die man haben will. Bleiakkus sind relativ Robst, mal 14,5V geht noch, kurze Peaks mit höherer Spannung geht auch noch.

    Die 14,9 V aus der zweiten Messung sind zwar schon ein wenig (zu) hoch, obwohl je nach Batterie- und Reglertyp (und -toleranz) auch etwas höhere Spannungen als 14,2 V vorkommen können. Andererseits sprechen die Lastunabhängigkeit und die Drehzahlunabhängigkeit gegen einen Fehler des Reglers, sodass ich den leicht überhöhten Wert erst einmal als Messfehler eingestuft habe. Auch führen leicht überhöhte Werte noch nicht zu Fehlern bei der Zündung. Wenn weiterhin Zweifel bestehen, würde ich vor Basteleien an der Elektrik noch ein zweites Mal mit einem anderen, als präzise bekannten Schätzeisen - äh ich meine natürlich Instrument nachmessen.


    Eckart

  • Hallo da bin ich wieder, musste heute erst mal wieder den Benzinschlauch zwischen die Vergaser fingern. Habe den Motor dann ohne den Regler laufen lassen, leider mit dem gleichen Ergebnis wie vorher. Ab 4500-5000 die Fehlzündungen und der völlig unruhige Motorlauf. Die neuen Zündkerzenstecker und Zündlabel habe ich noch nicht bekommen, wahrscheinlich morgen.

    ich habe schon mal die Tankverkleidung entfernt. Sind unter dem Tank auch noch Schläuche, auf die ich bei der Tankdemontage achten muss?

  • ich habe schon mal die Tankverkleidung entfernt. Sind unter dem Tank auch noch Schläuche, auf die ich bei der Tankdemontage achten muss?

    Nein, der kann so runter. Der Entlüftungsschlach vom Einfüllstutzen ist Höhe Hauptrahmen getrennt. linke Seite

    Ich lass die Verkleidung auch immer dran, muss man halt beim Ablegen auf Klötzchen legen oder schräge an die Wand lehnen so das er nicht auf der Verkleidung ruht.