Motor stirbt ab

  • Hallo Forum


    Gibt ja einige Themen über das absterben des Motors ,betrifft aber meist die Vergaser F , nun zickt meine Einspritzer Twin Spark aber ein wenig und ich bräuchte Erfahrungswerte , sie hat das Problem das sie bei Standgas aus geht, soll auch bedeuten aus dem Kreisverkehr raus wenn der Gashahn zu ist ,stirbt sie ab , wenn ich die Drehzahl hoch lasse läuft sie anständig , mein Verdacht geht ihn Richtung Zundung, wie genau läuft das ab mit der twinspark Geschichte ? Ab einer gewissen Drehzahl zünden beide ?


    Denn ich denke im Standgas zündet die eine nicht und bei erhöhter Drehzahl übernimmt die andere ?


    Batterie und Zündkerzen sind neu, bei einer Zündkerze hat diese Aufschraubkappe gefehlt, aber ich würde davon ausgehen der Funke überspringt das locker , zumal sie so schon ordentlich gelaufen ist :victory:

  • mein Verdacht geht ihn Richtung Zundung, wie genau läuft das ab mit der twinspark Geschichte ? Ab einer gewissen Drehzahl zünden beide ?


    Denn ich denke im Standgas zündet die eine nicht und bei erhöhter Drehzahl übernimmt die andere ?

    Nein, beide Zündkerzen arbeiten parallel und gleichzeitig, zumindest soll es so sein.


    Das ist natürlich noch keine Antwort, darauf, woran es sonst liegen könnte, aber da haben vielleicht Andere die zündende(n) Ideen ?


    Eckart

  • startprozedur wird eingehalten (Start erst wenn Kühlmittelleuchte erloschen)?


    Gaszug hat Spiel?


    Ansonsten bleibt Leerlaufsteller prüfen.

  • Sofort nach dem Start, aber nicht immer , heute morgen ohne Probleme zur Arbeit ,danach zum Vorführen, als ich da wegfahren will, spinnt sie ständig rum.

    Keine Ahnung ob sich die Twin-Spark ähnlich verhält aber bei der Single-Spark kommt das Motorsteuergerät "aus dem Takt" wenn es kurzfristig die Masse oder Batterieplus verliert. Schau dir mal beide Batterie Anschlüsse an und den Masseanschluss gegen den Rahmen Gelöst - Kurzfristig doppelte Drehzahl angezeigt, Gas muss gehalten werde sonst stellt Motor ab.


    Aus dem anderen Faden F650GS startet schlecht, Motor geht aus


    Ich hatte mal ähnliche Start- und Laufprobleme. Am Ende einer langen Suchodyssee war es die lose Verschraubung des Massekabels auf der rechten Seite unten, vorne unter dem kleinen Deckel...


    Eine weitere Möglichkeit ist ein Kabelbruch beim Zündschloss: Kabelbruch am Zündschloss


    PS: Es lohnt sich bei den anderen Fäden still mitzulesen und auch ein bisschen mit Hilfe der Suchfunktion oder Google im staubigen Archiv zu wühlen.