Neue Kupplung macht Probleme

  • Hallo Zusammen,


    ich habe ein Problem und weiß nicht so recht weiter. Ich habe meine Kupplung getauscht (Lamellen und Federn) und wollte, nachdem alles wieder eingebaut war den Kupplungszug unten wieder einhängen. Der scheint aber viel zu kurz auf einmal. Das Spiel soll ja 68-75 mm sein. Wenn ich dieses Spiel einstelle, kann ich den Kupplungszug am Hebel nicht mehr einhängen. Mache ich irgendetwas falsch oder gibt es eine Anleitung, wie man den Kupplungszug richtig einhängt/einstellt?


    Liebe Grüße aus Leipzig

  • Was ist denn er Ausdrücker?

    Das Hebele auf der Kupplungsglocke wo den Zug einhängst...ist der richtig positioniert?

    Welle ist gezahnt und wenn der falsch aufgesetzt ist zb zu weit hinten...wird das nix...zu weit nach vorn bekommste die Kupplung nicht betätigt,auch nix..schön mittig aufsetzen um 1 zahn nach hinten,,,93´zur mitte,also nicht rechtwinklig

  • mit erst einhängen meint er glaub ich, den Hebel unten auf Mass einstellen ,die besagten 68-75, dann oben am Kupplungshebel das größte Spiel einstellen, damit lässt der Nippel sich unten einhängen, anschließend oben das Spiel wieder zurück nehmen, auf ich glaub 2 mm

  • auf ich glaub 2 mm

    sollten nacher 2-5mm Luft inne entspannten Hebelei sein,damit Federn auch ja nicht unter Spannung stehn,aber Kupplung beim betätigen sauber trennt...isse Fummelei,Ich Wees...aber nur so funzt das richtig und vor allem Nachaltig

  • Viele Wege führen nach Rom. Man kann zuerst oben einhängen oder auch zuerst unten.

    Wenn ich mir das überlege, dann ist wohl oben zuerst doch einfacher.


    Also mein Ablauf für oben zuerst und dann unten wäre folgender (Es wird vorausgesetzt, dass der Ausrückhebel unten in der richtigen Position aufgesteckt ist.):

    Zuerst oben am Handhebel einhängen.

    Dann oben die den Kupplungszug so verstellen, dass er möglichst lange wird.

    Nun kann man unten beim Ausrückhebel einhängen.

    Wenn das noch nicht geht mit Hilfe der genannten Wasserpumpenzange den Hebel einfach nach vorne drücken, genau so wie es der Kupplungszug auch tun würde.

    Spätestens dann sollte sich der Kupplungszug unten am Hebel mühelos einhängen lassen. Wen nicht hat man eine viel zu kurzen Kupplungszug.

    Dann oben das Spiel so einstellen, dass oben am Handhebel das gefordert Spiel von ca. 2 mm entsteht.

    Zum Schluss die Einstellschraube kontern und die Funktion überprüfen.

  • Ja, so klappt das gewiss optimal.

    Ich habe das Prozedere oben am Hebel begonnen, Spannschraube am Handhebel ganz eingedreht, den kleinen Hebel unter am Seitendeckel abmontiert, den Seilzugnippel eingefädelt und dann die Kupplungswelle mit einer Zange gegen den Uhrzeigersinn vorgespann (nur leicht) und dann den kleinen Hebel auf die Kupplungswelle gesteckt, Fixierschraube am Hebel unter angezogen und dann oben am Betätigungshebel das Spiel korrekt justiert und Kontermutter angezogen. FERTIG!

    Und geht GANZ EASY


    Wenn man möchte, kann ein wenig Fett an die Enden der Seilzughülle Wassereintritt vermeiden.


    LG Rolf

  • Hallo Leute,

    ich habe alles versucht, was ihr beschrieben habt und nichts klappt, nicht mal ansatzweise. Entweder die ganze Kupplung rasselt und Kratzt oder sie geht sofort aus, wenn ich den ersten Gang ein lege. Ich bin kein unerfahrener Schrauber, ganz im Gegenteil, das ist sogar mein Beruf.


    Nochmal ganz zum Anfang.

    Mein Modell: BMW f 650 169, Baujahr 1995 mit 35 Tkm.

    Kupplung rutschte im 5. Gang ab 5000 Umdrehungen (Drehzahl ging hoch aber Motorrad hat nicht mehr beschleunigt)


    Also habe ich mir dieses Set gekauft: https://www.ebay.de/itm/Kupplu…=p2385738.m4383.l4275.c10


    Alles am Kupplungsdeckel abgemacht, Öl abgelassen und den Deckel erfolgreich abgezogen. Alle Teile schienen in Ordnung, außer die Kupplungslamellen sahen nicht mehr so gut aus.

    Alles gewechselt und in der richtigen Reihenfolge wieder zusammen gebaut. Die neuen Kupplungslamellen auch schön vorher eingeölt.

    Die Schrauben in den Federn habe ich mit 10 Nm genau angezogen.

    Kupplungsdeckel wieder aufelegt und alles zusammen gebaut. Öl habe ich 10w40 von Castrol reingeleert. War in einem Wartungskit dabei.

    Nun habe ich 7 cm speil unten am Hebel für die Kupplungswelle eingestellt und den Kupplungszug eingehängt. Mit einer Rohrzange nun den Hebel leicht nach hinten bewegt um den Zug oben einzuhängen. Hat wunderbar geklappt.


    Motor gestartet, Kupplung gezogen und es ratscht und rasselt in der Kupplung aber trennen tut sie nicht. Absolut nicht. Der Kupplungszug ist in sehr gutem Zustand und ist immer noch der gleiche.


    Habe daraufhin mit dem Spiel an dem Hebel rum probiert, aber keine Stellung funktioniert.


    Weiß nun wirklich nicht mehr weiter, hat irgendjemand noch eine Idee?


    Liebe Grüße

  • Hast Du die Stahlscheiben nur optisch überprüft oder auch die Dicke penibel an mehreren Stellen gemessen ???

    Stimmt die Anzahl der Scheiben im Set mit dem Original überein ??

    Wenn es nicht besser wird oder Du Dir nicht ganz sicher bist das alles passt hilft nur alles auf Anfang und einmal von vorn .



    Oesie

  • Die Stahlscheiben habe ich optisch überprüft. Wenn dort das Problem wäre, würde die Kupplung ja wenigstens ein bisschen trennen oder?

    Die Anzahl der Scheiben stimmte auf jeden Fall über ein.

    Hatte die Kupplung gestern nochmal offen und habe alles überprüft.

    Ich wüsste nicht, was nicht stimmen sollte, ist nicht die erste Kupplung, die ich wechsle.

  • Hatte die Kupplung gestern nochmal offen und habe alles überprüft.

    Ich wüsste nicht, was nicht stimmen sollte, ist nicht die erste Kupplung, die ich wechsle.

    es gab einige F650 bei denen war die erste Scheibe nach der Druckplatte im Korb um einen Zahn versetzt ( warum auch immer )

    bei mir war das nicht so - ich nehme an beim Zerlegen wäre dir das aufgefallen ?


    Ansonsten habe ich mir angewöhnt, den Ausrückarm an der Kupplung vor (De-) Montage des Deckels immer ganz abzubauen,

    dann kann sich die Welle frei drehen , der Deckel geht leichter drauf und die korrekte Position des Ausrückarms lässt sich einfacher

    wiederherstellen.


    Ich drehe am Kupplungsgriff alles soweit rein , dass ich maximales Spiel im Seil habe und stelle dann unten am Hebel nach WHB

    den Abstand ein ( 68-75mm ), Seil einhängen korrekt am Rahmen / Kühlerhalterung verlegen.

    Die Finale Einstellung am Kupplungsgriff erfolgt dann zum Schluss ca. 2-2,5 mm Spiel.


    Bisher blieb das immer gewaltfrei :giggle:und funktionstüchtig.


    :wave:


    Mac

  • So wie macgyver beschrieben, hab ich das auch gemacht, dabei ist mir aufgefallen das der Ausrückerhebel wenn er ganz nach rechts gedreht am Rahmen ansteht montiert wird, automatisch innerhalb dieser 70er Toleranz liegt

  • es gab einige F650 bei denen war die erste Scheibe nach der Druckplatte im Korb um einen Zahn versetzt ( warum auch immer )

    Ich glaube das wird ein ewiges Rätsel bleiben.

    Ansonsten habe ich mir angewöhnt, den Ausrückarm an der Kupplung vor (De-) Montage des Deckels immer ganz abzubauen,

    Learn from my Fail. Die Schraube muss ganz raus, dann geht der Hebel leicht ab (ähnlich auch beim Fuss-Schalthebel).

    Weiß nun wirklich nicht mehr weiter, hat irgendjemand noch eine Idee?


    Wenn Du denn Ausrückhebel mit der Rohrzange bewegst, trennt dann die Kupplung? Das einzige was ich mir noch vorstellen kann, ist dass an der Ausrückwelle ein Zahn gebrochen ist. Oder hat man es etwa geschafft, dass die Ausrückstange nicht in die Welle greift. :/

  • ich denke ich habe das Problem gefunden. Das Lager der Ausrückwelle ist kaputt und deswegen sitzt der Deckel nicht richtig auf, da er bei einer Umdrehungen sehr eiert. Dadurch kann die Kupplung natürlich nichr richtig trennen.

    Morgen kommt eine gebrauchtes Kupplungspaket mit allem dabei. Hoffe nach dem Tausch der kaputten Teile funktioniert alles wieder.