Anlasser dreht nicht

  • Hallo,


    da bin ich mal wieder. Günther Kasterfrosch der Dritte (grüne Ur F) macht Probleme.


    Nach 3 kleinen Ausfahrten dieses Jahr wollte ich Montag zur 4ten starten, daraus wurde aber nichts.

    Beim Druck auf den Starterknopf rattert der Magnetschalter und der Anlasser dreht nicht. Eigentlich wie bei einer platten Batterie, nur die ist nicht platt und auch mit Starthilfe ändert sich am klackern nichts, außer dass es noch etwas schneller klackert.


    Meine Vermutung geht in Richtung blockierter Anlasser. Kolbenfresser/festsitzender Motor glaube ich nicht, da ich den Motor mittels schieben im 3ten Gang durchdrehen kann.


    Gibt es etwas, das ich besser noch überprüfen sollte, bevor ich mich morgen an den Anlasser mache?

    Und ist das Ausbauen des Anlassers wirklich nur 2 Schrauben lösen und herausziehen, wie in der BMW Anleitung beschrieben, oder muss da noch mehr raus, und ab?


    Grüße

    Werner

    Mechaniker, Fachrichtung Quantenmechanik

    Nachdenken ist wie googeln - nur krasser.

  • Ne, 2 Schrauben und rausziehen


    Aber wenns rattert, liegt der Fehler eher im Freilauf und damit im Gehäuse neben der Lima. Aber bau mal Anlasser ab, dann siehst das Zahnrad und kannst weiter entscheiden

  • Ja es sind wirklich nur zwei Schrauben an die man einfach rankommt.

    Evtl. für den Zusammenbau einen (zwei?) neue O-Ring haben. Einer ist für das Gehäuse der andere für die Anlasserwelle.


    Eigentlich wie bei einer platten Batterie, nur die ist nicht platt und auch mit Starthilfe ändert sich am klackern nichts, außer dass es noch etwas schneller klackert.

    Ich bin auch schon mal daneben gelegen und meine Batterie war doch platt. Darum: Warum meinst Du, dass die Batterie nicht platt ist? Und von welcher Art von Starthilfe sprechen wir?

  • OK, dann hole ich den morgen mal raus.

    Zitat

    Warum meinst Du, dass die Batterie nicht platt ist?

    Abblendlicht und Fernlicht strahlen hell.

    Spannungslage ist OK.

    Starthilfe-Versuch war eine parallel geklemmte Autobatterie. Masse am Rahmen, Plus an Batterie.

    Mechaniker, Fachrichtung Quantenmechanik

    Nachdenken ist wie googeln - nur krasser.

  • Abblendlicht und Fernlicht sagen gar nichts. Ebensowenig wie entsprechende Spannung. Nur wenn unter Belastung (jede Menge Ampere) die Spannung nicht zusammenbricht, ist da eine Aussage. Wenn bei sagen wir mal 50A Belastung die Spannung noch oberhalb 11V liegt, ist die Welt noch in Ordnung.


    Was machen die Batterieanschlüsse, Anlasseranschlüsse und Anlasserrelais?

  • Abblendlicht und Fernlicht strahlen hell.

    Spannungslage ist OK.

    Starthilfe-Versuch war eine parallel geklemmte Autobatterie. Masse am Rahmen, Plus an Batterie.

    O.k. Kann immer noch sein, dass eine Zellenschluss vorliegt und deswegen die Spannung zu niedrige ist und zu wenige Strom durch den Anlasser fliesst aber dennoch genug für eine helle Beleuchtung.

    Um den Ekkehart zu beruhigen. Kannst Du auch noch Plus von der Motorradbatterie abschrauben und nur mit der Autobatterie (mit Überprückungskabel oder sonstigen geeignetem genug dicken Kabel.) verbinden.

    Wenn sie dann anspringt dann war es eben doch die Batterie.

    Man kann auch mit dem Plus der Autobatterie direkt den Startermotor antreiben (mit dem Schraubanschluss verbinden). Damit umgehst Du einerseits das Anlasserrelais und anderseits ist man unabhängig von der Motorradbatterie (die in diesem Fall angeschlossene bleibt).

  • Wie sollen die aussehen? Kein Rost, kein Gammel, Polschrauben sind fest. Ich sehe nichts was mich ein Kontaktproblem vermuten lässt.

    War gerade nochmal mal draußen. Anlasser-Anschluß ebenfalls kein Gammel und fest.


    50A .... ich hab doch eine DC-taugliche Strommesszange, die könnte ich ums Anlasserkabel klemmen. :-))



    Noch als Klarstellung, mit rattern meinte ich das Anlasserrelais, das abfällt und wieder anzieht und nicht den Freilauf. Deshalb der Versuch mit der Autobatterie. Einziger Unterschied, mit parallel geschalteter Autobatterie zieht das Anlasser-Relais etwas schneller wieder an, bevor es erneut abfällt.

    Mechaniker, Fachrichtung Quantenmechanik

    Nachdenken ist wie googeln - nur krasser.

  • O.k. Kann immer noch sein, dass eine Zellenschluss vorliegt

    bei einem Zellenschluss würde ich mindestens 2 V zu wenig erwarten. Sind aktuell aber noch 11,8V ohne Last. Als die Sucherei anfing waren es noch um die 12,8V.


    Ich werde berichten. Mit der Stromzange hab ich ja schnell raus, ob's in der Elektrik oder im Anlasser und dahinter liegt.

    Mechaniker, Fachrichtung Quantenmechanik

    Nachdenken ist wie googeln - nur krasser.

  • Noch als Klarstellung, mit rattern meinte ich das Anlasserrelais, das abfällt und wieder anzieht und nicht den Freilauf.

    Das rattert wenn die Spannung so weit einbricht, dass es nicht mehr in der Lage ist den Relaisschalter anzuziehen. Dann öffnet der Relaisschalter, der Strom zum Anlasser wird unterbrochen, die Spannung steigt, das Relais zieht wieder an, der Strom zum Anlasser fliesst, die Spannung bricht ein, und das Spiel beginnt von vorne. Dam mehrmals pro Sekunde.


    Wie sollen die aussehen?

    Wenn die Batterie einen Zellenschlusss hat, dann sind alle Anschlüsse, besonders den des Anlassers, meist in einem tadellosem Zustand :giggle:


    Glaube einem Alten Hase der schon selber böse reingefallen ist: Die Batterie hat man erst dann wirklich ausgeschlossen wenn man diese abgeschlossen und eine andere angeschlossen hat.

    Da Du eine Autobatterie hast, kann man diese verwenden.

  • mit rattern meinte ich das Anlasserrelais, das abfällt und wieder anzieht und nicht den Freilauf. Deshalb der Versuch mit der Autobatterie. Einziger Unterschied, mit parallel geschalteter Autobatterie zieht das Anlasser-Relais etwas schneller wieder an, bevor es erneut abfällt.

    Du hast Deinen Defekt ja doch schon recht gut analysiert, sodass auch mir kaum noch Tips dazu einfallen, die entweder nicht schon gegeben worden wären oder Deine Analysen schon ausgeschlossen haben.


    Trotzdem ist die Erscheinung des Ratterns typisch für eine schwache Batterie, einen zu hohen Innenwiderstand, der natürlich auch außerhalb zu suchen sein kann.


    Das Rattern des Anlasserrelais kommt dadurch zustande, dass es abfällt, weil die Bordspannung zu stark abfällt, wenn der Anlasser eingeschaltet wird. Nun zieht jeder Anlasser im Moment des Anlaufens den maximalen Strom, wenn da die Bordspannung so schnell abfallen würde, dass es rattert, könnte man ja nicht anlassen.


    Hier ist beeindruckend, dass das immer noch passiert, wenn die Autobatterie parallel geschaltet wird. Mir fallen dazu zwei Erklärungsversuche ein:


    Dein Starthilfekabel ist zu lang oder zu dünn, sodass die Autobatterie die Motorradbatterie nicht genug stützt. Die Frage nach möglichen korrosionsbedingten Übergangswiderständen zielt in die gleiche Richtung, denn das hätte den gleichen Effekt.


    Wenn man einen Anlasserfehler in Betracht zieht, dann ist er vielleicht nicht blockiert, sondern es gibt einen Kurzschluss ?

    Deine geplanten Strommessungen würden da vielleicht einen Anhaltspunkt liefern.


    Eckart

  • Eckart
    Ja, eigentlich sieht alles nach defekter Batterie aus - war auch meine Vermutung bis die Autobatterie wirkungslos blieb. Hatte dann erst gedacht, dass das Massekabel keinen Kontakt guten hat aber das wars auch nicht.

    Mechaniker, Fachrichtung Quantenmechanik

    Nachdenken ist wie googeln - nur krasser.

  • Hallo zusammen,


    bei einem defekten Anlasser/-freilauf zieht das Startrelais an und bleibt in dieser Stellung. Das rattert dann nicht. Es klingt wirklich alles nach einer defekten Batterie. Ich habe zwar ein professionelles Batterieprüfgerät hier, aber dafür rum zu kommen ist nicht 'mal eben'. Aber ich hätte noch eine relativ neue Säurebatterie da die in Ordnung ist. Könnte ich dir anbieten.

    Wenn Du das Motorrad bei gezogener Kupplung im 2. Gang etwas anschiebst und die Kupplung dann schnell kommen lässt sollte entweder das Moped anspringen oder sich die Blockade gelöst haben. Probier es mal aus. Ansonsten könnte ich Dir echt nur anbieten einmal rum zu kommen und wir prüfen die Batterie.

    Gruß,

    Alex (Tuffen)



    Wer Rechtschreib- &/ Grammatikfehler findet darf sie behalten :rofl:

  • Fremdstrom und rattert...dann besorg Dir enn neue Anlasser


    Ich habs einfach...sowas hat man vorrätig dank Fundus

    Weis aber nicht ob 99er Organspenderinnenteile an Kastenfrösche vor Facelift passen;)8)


    Werde böse Erinnerunge wach an OPEL P2...Motorhaube auf,Hämmerle,paar sanfte Schläge,dann lief der wieder...emol...und Problem kehrte immer wieder bis zum Austausch

    Das Drama brauch ich nicht nochmal,zumal ich kein Hämmerle im TC spazieren fahr

  • eine relativ neue Säurebatterie da die in Ordnung ist. Könnte ich dir anbieten.

    Damit meinst Du hoffentlich nicht den Postversand einer gefüllten Batterie, denn die Post und andere Logistiker garantieren nicht den aufrechten Transport. Es könnte Säure auslaufen, die Batterei dann kaputt und wenn die Maschinen der Post beschädigt werden ... das möchte ich mir nicht vorstellen. Sowas geht nur mit wartungsfreien Batterien, weil deren Elektrolyt gebunden ist oder Speditionen, die einen aufrechten Transport garantieren, was womöglich teuer wird.

    bei einem defekten Anlasser/-freilauf zieht das Startrelais an und bleibt in dieser Stellung.

    Im Normalfall sollte es so sein. Aber ein blockierter Anlasser würde den Anlaufstrom dauerhaft ziehen, sodass eine nicht mehr ganz frische, aber noch brauchbare Batterie eher an ihre Grenzen kommt.

    Wenn Du das Motorrad bei gezogener Kupplung im 2. Gang etwas anschiebst und die Kupplung dann schnell kommen lässt sollte entweder das Moped anspringen oder sich die Blockade gelöst haben

    Die Blockade wird ja im Anlasser und nicht im Motor vermutet - und das Durchdrehen wurde ja schon ausprobiert.


    eigentlich sieht alles nach defekter Batterie aus

    Ich kann die Auflösung natürlich nicht vorweg nehmen und meine eigenen Erfahrungen sind mit funktionierenden Motorrädern größer als mit nicht funktionierenden. Dennoch spricht meine langjährige Forenerfahrung dafür, dass die Symptome normaler Batterieausfälle oft ganz wüst als Ausfälle irgendwelcher anderen Teile gedeutet werden, was ein gewisses Misstrauen bei mir gegenüber der Diagnose, dass es nicht die Batterie sei, sät.


    Eckart

  • Moin,


    zurück aus der Garage kann ich das Rätsel auflösen.


    Ekkehart, Eckart, Koefferli und alle anderen haben recht. Ursache ist natürlich die Batterie und auch für das nicht funktionierende Fremdstarten hat sich eine Erklärung gefunden.


    Merksatz I: Auch eine trockene Motorrad-Batterie kann eine gute Spannungslage haben.

    Merksatz II: Das gilt ebenso für Autobatterien.

    Merksatz III: Trockene Batterien liefern nicht ausreichend Strom um den Anlasser zu drehen.

    Merksatz iV: Wer schauen kann muss weniger schrauben.

    Merksatz V: Wer nicht aufs Forum hört, der baut den Anlasser grundlos aus. :-))


    These I: Sind Motorrad und Fremdstart-Batterie trocken, ist das Ladegerät defekt. Über den Winter hing meistens die Autobatterie dran und letzte Woche der Kastenfrosch.


    Nachdem ich 1.4l Aquadest in die Autobatterie gefüllt habe, sprang der Kastenfrosch problemlos an.

    Der Kastenfrosch Batterie fehlten 0.5 l. Sie hängt jetzt erstmal an einem Modellbau-Ladegerät. Der Kastenfrosch bekommt nächste Woche aber eine neue Batterie.

    Die Autobatterie dient normalerweise nur dazu, Modellbauakkus auf der Flugwiese zu laden, das wird sie wohl erstmal auch weiterhin tun.


    Hat jemand 'nen Tip für ein preiswertes aber brauchbares Ladegerät mit Erhaltungsladungprogramm?


    Danke an Alle für die Unterstützung!


    Grüße

    Werner

    Mechaniker, Fachrichtung Quantenmechanik

    Nachdenken ist wie googeln - nur krasser.

    Einmal editiert, zuletzt von WeJu ()

  • So bleibt es zumindest im Kopf!

    Bezüglich Ladegerät habe ich mir das 5.0 von Cetek gekauft, aber die anderen, auch die von Lidl, machen auch ihren Job ...

    Bei der Erhsltungsladung für Kfz-Batterien scheiden sich die Geister, soll der Lebensdauer nicht dienlich sein, da sie es permanent Voll nicht mögen. Besser die Arbeit machen und einen Kalendereintrag, alle zwei Monate "Batterie laden", erstellen.

  • Ursache ist natürlich die Batterie

    Dann ist die Welt wieder in Ordnung !

    Sind Motorrad und Fremdstart-Batterie trocken, ist das Ladegerät defekt

    Nicht unbedingt. Aus der Bedienungsanleitung des Ladegeräts ergibt sich, in welcher Art und Weise es verwendet werden kann und darf. Ladegeräte ohne ausdrückliches Erhaltungsladeprogramm stressen die Batterie wie 24/7 Motorradfahren - und wer tut das schon.

    ein preiswertes aber brauchbares Ladegerät mit Erhaltungsladungprogramm

    Ich habe das CTEK 5.0, nutze es allerdings nur bei Bedarf, nicht zum Dauerladen.

    Ich hab das Problem über Winter mit einer elektronischen Zeit Schaltuhr mit Wochentimer gelöst

    Diese Methode ist auch nicht ohne Fallen - siehe hier: https://www.gs-forum.eu/thread…iehen.174582/post-2618040

    Sollte man also auch nur machen, wenn die Anleitung des Ladegeräts diese Betriebsweise zulässt.

    Besser die Arbeit machen und einen Kalendereintrag, alle zwei Monate "Batterie laden", erstellen.

    Das ist die Methode, die auch ich empfehlen würde.


    Eckart