Leere Batterien, Anlasser-, Neutrallampen-, und Seitenständerschalter Stromkreis

  • 0.25 Ah ladestrom

    Da musste lange laden bis 12A erreicht sind.

    Um das noch einmal richtig zu formulieren:

    0,25 A bedeutet lange laden, bis 12 Ah erreicht sind.


    0,25 A ist aber tatsächlich ein normaler Ladestrom an einem Ladegerät. Damit würde es rechnerisch 2 Tage dauern, bis der Akku voll ist, aber einerseits wird der Akku ja normalerweise nicht leer, vor allem nicht ganz leer, denn das sollte er aus Gründen der Lebensdauer nicht werden. Und sollte doch eine größere Ladungsmenge fehlen, wird der Ladestrom höher werden.


    tageweise an beim Einwintern 1x monatlich wäre also vollkommen ausreichend - wenn nicht, ist etwas kaputt.


    Eckart

  • Solche Bleiakkupflegegeräte laden immer mal (nach x Std, meistens 12 aber jeder Hersteller hat da sein eigenes Timing) mit 25-50mA nach. Für 10-15 Minuten, das reicht um das Sulphatieren zu kontern. Mehr als diese paar mA aber nicht, alles drüber geht auf die Substanz.

  • Trau schau wem, die Chinesen sind schon ein lustiger Verein. Wenn die rote Kappe abgefallen wäre und ich ohne Brille das eingestanzte + im Plastik nicht gesehen hätte, wäre es ein lustiger Anfang geworden. Laut Anleitung ist Plus links, ist halt nur nicht so. Vielleicht ist auch nur die Kappe und der Stempel falsch und das Heftchen stimmt:rofl1:.

    Das Teil soll 4-6 Jahre ganz ohne Wartung halten. Also laden ist nicht mehr angesagt. Es würde piepsen und anzeigen wenn was nicht stimmt schreiben die. Nutzt nur nix weil ich dann den ganzen Krempel wieder abbauen muß um zu schauen warum die piepst.

    Egal, jetzt mach ich Kabel und Wago Klemmen weg und schaue nur noch nach wenns piepst unterm Plastik:wave:

  • Wenn die rote Kappe abgefallen wäre und ich ohne Brille das eingestanzte + im Plastik nicht gesehen hätte, wäre es ein lustiger Anfang geworden. Laut Anleitung ist Plus links, ist halt nur nicht so. Vielleicht ist auch nur die Kappe und der Stempel falsch und das Heftchen stimmt

    Von vielen Batterietypen gibt es "gespiegelte" Versionen, die sich dann auch in der Bezeichnung etwas unterscheiden. Aber wie überall kann es ja mal zu Fehlern kommen. Bei leisesten Zweifeln bezüglich der Polung nachmessen !

    Bei verpoltem Anschluss kann es zu kapitalen Schäden am Motorrad kommen.


    Das Teil soll 4-6 Jahre ganz ohne Wartung halten. Also laden ist nicht mehr angesagt

    Zumindest aus dem abgebildeten Text geht das so nicht hervor - ich fürchte, das ist eine Fehlinterpretation.


    Aufgedruckt wird eine Lebensdauer von 4-6 Jahren versprochen, aber das bezieht sich auf den bestimmungsgemäßen Gebrauch, der nicht darin besteht, das Motorrad monate- oder jahrelang herumstehen zu lassen.


    Von der Selbstentladung steht nur drauf, dass sie gering sei, was immer das genau bedeutet. Generell haben wartungsfreie Batterien eine niedrigere Selbstentladung verglichen mit dem klassichem Typ. Angeschlossen kommt aber noch die Entladung durch das Motorrad hinzu, mit rund 1 mA. Allein deswegen ist ein Nachladen bei monatelangen Standzeiten nötig, wenn die Batterie nicht abgeklemmt wird.


    Der Begriff wartungsfrei bedeutet nur, dass nicht regelmäßig nach dem Säurestand geschaut und ggf. Wasser nachgefüllt werden muss.


    Ein gelegentliches Nachladen ist bei normalem Gebrauch des intakten Motorrads (also ohne monatelange Standzeiten) weder bei intakten wartungsfreien Batterien noch bei klassischen Batterien nötig, aber bei Längeren Standzeiten ist es in beiden Fällen nötig.

    Bei Standzeiten von mehreren Monaten empfiehlt sich also entweder Abklemmen oder gelegentliches Nachladen.


    Ein erstmaliges Nachladen empfiehlt sich auch vor dem Einbau, denn Gel-Batterien werden ja betriebsbereit geliefert und wenn deren Inbetriebnahme im Werk schon ein paar Monate zurückliegt, sollte man die Selbstentladung ausgleichen (eventuell steht ein Datum auf einem Aufkleber).


    Ob das eingebaute Instrument wirklich einen Mehrwert darstellt ?

    Denn von der eingebauten Batterie ist es ohne große Bastelarbeiten ja gar nicht ablesbar. Und ob Du das Piepen unter der Verkleidung hörst während das Motorrad irgendwo abgestelt ist oder bei Überspannung, wenn der Motor läuft ?


    Ich will die Batterie nicht schlecht machen und hoffe für Dich auf einen guten Fang, Aber möglicherweise sind Deine Erwartungen höher als das, was sie hält und auch das, was der Hersteller verspricht.


    Eckart

    Einmal editiert, zuletzt von Eckart () aus folgendem Grund: Links

  • Es gibt die Batterie auch ohne Displaygedöns.

    Schrieb ja in meinem Beitrag zu der Batterie, dass man sich das sparen kann. 4€ weniger.


    Seite des Pluspols ist motorradspezifisch und wird ja durch die Typenbezeichnung individuell bestellt.


    Nicht umsonst ist der Pluspol mit der roten Kappe gesichert und beide Pole beschriftet.


    Mein Beitrag mit dem Ablesen des Displays bezog sich auch die Vergaser F.


    Dass die Batterie in der GS anscheinend so verbaut ist, dass ab einem gewissen Alter ein Mopedtausch fast billiger ist als die Batterie zu tauschen, habe ich auch erst jetzt gelernt 😂

    Jedenfalls tut die Batterie bei mir was sie soll.

    :wave: Hilfe beim Suchen? Forumssuche rechts oben oder besser in Suchmaschine folgendes eingeben: site: f650.de [Suchbegriff]

  • Sie springt jetzt wieder an wie in jungen Jahren:thumbsup2:. Wenn der Akku solange hält wie der Alte bin ich schon zufrieden. Leider ist die Batterie keine 156 mm sondern 170mm, sie geht gerade noch so rein. Habe sie jetzt leider nicht geladen, (zu spät gelesen) weil ich dachte die 13 V wären o.k.:question:Wie lange müsste ich das Moped ab und zu im Winter bewegen (laufen lassen) um ohne ein Ladegerät auszukommen?

  • Nur halb gelesen und schon falsch bestellt. Wahrscheinlich ist die dann auch etwas kürzer, egal jetzt sie funzt gut.

  • Laufen lassen im Winter, um sich ein Batterieladegerät oder das Ausbauen der Batterie zu sparen, ist definitiv die schlechteste Option.

    Es gibt Ladebuchsen, die man nachrüsten kann.

    Für wenige Euros.


    Meine Vergaser mag schon alle 4 Wochen ausgiebig gefahren werden. Sonst laden.

    Bei mir ist die schnell ausgebaut. Mangels Steckdose in der Garage mach ich das über den Winter.

    Abklemmen geht natürlich auch, dann lade ich alle 8 Wochen spätestens.

    :wave: Hilfe beim Suchen? Forumssuche rechts oben oder besser in Suchmaschine folgendes eingeben: site: f650.de [Suchbegriff]

  • Habe sie jetzt leider nicht geladen

    Für vorgeladene klassische Batterien wird das zur Inbetriebnahme empfohlen aus Gründen der Lebensdauer.

    Da wartungsfreie ja schon in Betrieb genommen wurden, macht das vermutlich nichts aus.

    13 V wären o.k

    Klingt gut, allerdings kenne ich nicht die genauen Sollwerte dieses Batterietyps.

    Wie lange müsste ich das Moped ab und zu im Winter bewegen (laufen lassen) um ohne ein Ladegerät auszukommen?

    BMW-Anleitungen sprechen von 1 oder 2 Monaten Standzeit, nach denen nachgeladen werden sollte. Ist die Standzeit nicht länger, kann das während der nächsten Fahrt passieren, sonst sollte man sie für einen Tag ans Ladegerät hängen.


    Man kann ja mal überschlagen: Zieht die GS 1 mA, sind nach 2 Monaten 1*2*30*24=1440 mAh weg, das sind 12% von 12 Ah, Rest 88%.

    Wikipedia sagt, dass eine Bleibatterie bei 90% nachgeladen werden soll und bei 80% muss. 2 Monate kommt also ungefähr hin.

    Unberücksichtigt geblieben ist jetzt die Selbstentladung, außerdem sind die 1 mA ein Richtwert, der nicht für jede GS gleich ist.

    Abgeklemmt wäre nur die Selbstentladung, da sind es bei einer frischen wartungsfreien vermutlich mehrere Monate.


    Wie schnell die Batterie sich beim Fahren wieder lädt, weiß ich leider nicht, aber weil die vom Anlasser entnommene Ladung auch bei Kurzstreckenbetrieb so schnell wieder ergänzt wird, dass man normal nicht liegen bleibt, vermute ich, dass ein paar km reichen.

    Und wie Stuggi schon sagt: Fahren, nicht Laufen lassen, denn im Standgas bleibt nur wenig Strom zu Laden übrig, außerdem tut es Motor und Umwelt nicht gut.

    Ich würde mir da aber nicht zuviel Sorgen machen - Deine Batterie meldet sich doch akustisch, wenn ihr unwohl ist !?


    Eckart

  • . Laut Anleitung ist Plus links, ist halt nur nicht so.

    Das Heftchen wird ein generisches sein welches für beide Pol-Anordnungen mit geliefert wird . Meiner Meinung nach. sagt das Heftchen nicht ob Plus links, oder Minus rechts ist, sondern nur wo man auf der Batterie die Aufschrift findet wo Plus und Minus tatsächlich sind und man dann die Kabel entsprechend anschliessen soll.

  • Danke nochmal für eure super Aufklärung in Sachen Batterie, ihr seit Spitze :thumbsup2:.

    Ein paar Jahre wollte ich das alte Mädel noch behalten, sie rüttelt mit ihren jungfräulichen 16.000km noch sauber vor sich hin.

    (Wobei ich im Moment die Schnautze von diesem Maulkorbstaat relativ voll habe und ans auswandern denke. Dann gebe ich sie auch nur in super gute Hände ab.

    Sorry Admin für den O.T, habs ja schon durchgestrichen;))

  • Wer kann mir sagen, wofür der Stecker auf den Fotos ist? Er befindet sich in Fahrtrichtung vor dem Sicherungskasten.

    DSCN2672_ganz_klein.JPG

    Es geht bei mir weiter ... doch ein Kupferwurm ... mein Kettenöler ist ausgefallen. Meinen Öler habe ich an dem "Zubehörstecker" angschlossen, Bild aus dem zitierten Beitrag geklaut, der rechts unter dem Bügel für die Befestigung des Ansauggeräuschdämpfers mit der Kreuschraube befestigt ist, an dem auch der Benzinfilter geschraubt ist, der weiße Stecker ist es.

    Er hat Masse (braun), Batterie Plus (rot) und geschaltetes Plus (grün/gelb). Der Öler ist an der Masse und an dem geschalteteten Plus angeschlossen. Masse ist okay, aber wo kommt der geschaltetet Plus her? In dem Stromlaufplan aus dem BMW Archiv konnte ich nichts finden, kann jemand genauers sagen? Vom bzw. eher zum Zünschloß geht nur eine grün/gelbe Leitung ... die kommt (den Pfeilen nach zu urteilen) von der "Brücke" im Kombischalter rechts? Vielen Dank im Voraus.

  • :notworthy: Vielen Dank, für diese, wie immer, sehr präzise Antwort! Das erleichtert die Fehlersuche, kann dann ja nur ein Problem mit der Sicherung F4 sein oder mit dem Lötpunkt X9450. Mittlerweile vermute ich leider eher Letzteres, die Sicherungen sind okay, ob es die Anschlüsse dahinter auch sind gilt es zu prüfen. Werde berichten, nochmals vielen Dank!

  • 😇 In meinem Altersstarrsinn habe ich behauptet, man könne Superseal Verbindungen auch ohne entsprechendes Werkzeug herstellen. Ja, es geht, aber man muß mit einer 33,3333 prozentigen Ausfallwahrscheinlichkeit rechnen, bei drei Leitungen :whistle:. Auf gut deutsch, der geschaltete Plus hat sich im Stecker gelöst. :bangin:

    Heute habe ich eine passende Zange, nur die Supersealkontankte fehlen mir jetzt. Irgendwie ist ja immer was ...

    Guten Start in de Tag.