G650GS Probleme mit Dekomp.-Fliehkraftregler

  • Im Nachbarforum wurden zwei Fälle bekannt, wo der Motor warm nicht mehr anspringt. In beiden wurde als Grund zuviel Spiel im Dekompressions-Fliehkraftregler festgestellt.


    Beide Maschinen haben Laufleistungen um die 5'000 km, bei beiden wurden kostenlos die Regler, die an der Auslassnockenwelle befestigt sind, getauscht.


    Da man vermutet, dass dies vermehrt auftreten kann, wird es vermutlich einen Rückruf geben.


    Dies zur Info, falls Ihr auch dieselben Probleme habt oder bekommt.

  • Hallo , nachdem meine gute zum 2. mal beim händler war zickt sie nun wieder rum
    im warmen zustand ist nix mit starten
    beim 1. werkstatt aufenthalt wurde was von batterie gemurmelt ...nix wurde gemacht , das teil habe ich defekt zurück bekommen
    dank einer info aus dem nachbar forum dann zum 2. mal in die werkstatt ,
    da wurde dann alles erledigt was bmw als lösung vorschlägt bis es dann zum rückruf kommt ...


    heute dann wieder das selbe problem , nix starten im warmen zustand , beim freundlichen angerufen und nachgefragt
    : es gäbe noch keine endgültige lösung , ich soll die holde vorbei bringen und ich bekomme ein ersatzmoped ...


    schöner mist :sad:

  • Ich häng' mich mal hier an da ich net sicher bin ob meine Situation net eh in obige Kategorie fällt:


    Meine - ziemlich brandneue - Sertao hats auch manchmal mit dem Starten. Konkret bei sehr kurzen Kurzstrecken in der Stadt (alles im Bereich 1-1,5 km). Extrem unangenehm wenn man mal eben vor der großen Tour mit vollgepacktem Bike noch schnell bei der Tankstelle hält....und die Fuhre dann händisch aus dem Weg schieben darf :(


    Nach 10-15 Min tut die Gute dann so als ob nix gewesen wäre und springt beim ersten Druck aufs Knöpchen an. Ich hab' sogar oft das Gefühl sie grinst dabei auch noch völlig unschuldig!! :)


    Kann das auch dieses Dekompresionsdings sein? Falls ja, gibts da schon eine permanente Lösung? Falls nein...erm...Hilfe?!?


    Da Panda

  • Es war in letzter Zeit um dieses Thema ruhig, daher dürfte es ein nicht oft auftretendes Problem sein. Soweit mir bekannt, wird es seitens BMW keine Aktion geben.


    Ich war Anfang Juli mit meiner GS beim :smile: zur 10'000 Inspektion und hab ihn deswegen angesprochen. Er hatte eben auch mal eine Sertao, die diese Symptome aufwies, ansonsten nichts.


    Ich würde mal schauen, ob das Problem auch nach langen Fahrten auftritt, wenn der Motor richtig warm ist. Wenn ja, kann es der Dekomp-Fliehregler sein.

  • Hey, das Problem kommt mir bekannt vor.


    Ich hatte es vor einer Weile mal dass sie schlecht angesprungen ist nach einer kurzen Fahrt zur Tanke und kürzlich (habe jetzt ca. 5300 km drauf) bin ich auch nur zur Tanke gefahren und musste sie dann tatsächlich beiseite schieben....nach ca. 15 min Ruhe sprang sie wieder problemlos an.


    Ich werde das mal beobachten und ggf. berichten und bei der nächsten Inspektion darauf hinweisen.



    lg


    Marika

  • Kleines Update:


    Vor knapp einem Monat war es wieder soweit: zur Tankstelle gefahren und danach nimmer angesprungen! Nach ca 45 Min Wartezeit (mit wiederholten Startversuchen) aufgegeben und BMW Pannenservice angerufen -> abgeschleppt :(


    Bei erster Schilderung in der Werkstätte meinte der Techniker es könnte "ein bekanntes Problem" sein, wühlte in Unterlagen und verglich dann die Angaben damit. Schien dann doch net ganz zu passen aber das ging im Gemurmel etwas unter.


    Nach ca 2 Wochen ("Wir mussten ein Teil aus D bestellen" :blink: ) und mehreren Urgenz-Anrufen bekam ich sie zurück mit der Info "Ja, das ist ein bekanntes Problem und es wird wohl einen Rückruf diesbezüglich geben". Gleich im Anschluß mehrfach "provokante" Kurzstrecken gefahren - null problem!


    Bis dato kein Einziges der vorherigen Probleme - ungeachtet der Witterung, Fahrtstrecke, Mondphase :) immer beim ersten Druck da *happydance*


    Die Reparatur hat zwar imho unverständlich lange gedauert allerdings gabs als Bonus eine Strebe des Original Gepäckträgers (abvibriert irgendwo auf der Autobahn) für lau montiert :)


    Da Panda

  • Sieht so aus, dass spätere G-Modelle Bj. 2011 und nachfolgende Sertao potenzielle Risikokandidaten sind. Meine G von 01/11 zeigte bisher keine Anzeichen, liess sich auch im heissen August in jeder Situation problemlos starten. Habe jetzt etwas 10'300 km runter und bei der Inspektion nachgefragt, ob mittlerweile ein stiller Rückruf von BMW erfolgt sei. Der Händler meinte, dass es für eine solche Aktion zuwenig bekannte Fälle gebe, er hätte bis jetzt einen gehabt, ebenfalls eine Sertao. Ich habe hier im Umkreis von 30 km drei BMW-Händlern, bei den andern zwei war keine der im Kundenstamm erfassten G betroffen, wobei der eine ein Glaspalast-Premiumhändler ist, der neben vielen verkauften G's auch einige in seiner Ersatz-und Mietmotorrad-Flotte betreibt.


    Die Meinung von den Händlern wie mir, da wurde bei einigen Motoren ein Zuliefeteil verbaut, das nicht ganz 100% i.O. war und bei den Motoren, wo das Teil getauscht wurde, ist diese Sache fortan Geschichte.


    BMW wird abwarten, wie oft dieses Problem noch auftritt und dann entscheiden, ob es zu einem offiziellen Rückruf der G-Reihe kommt, wo man vorsorglich alle Dekomp-Regler austauscht. Oder dann auf die stille Art, wo dann an bisher problemlosen Motoren das Teil im Rahmen der Inspektion getauscht wird, zum Einstellen der Ventile eh der Ventildeckel weg muss und man so auch an den Regler rankommt.


  • BMW wird abwarten, wie oft dieses Problem noch auftritt...


    Das Beste, was man im Sinne der Kundschaft tun kann !


    Beim Vergleichstest Sertao vs. Yamaha XT 660 Z war die BMW auch nicht mehr zu starten.
    Kaum zu glauben, was die Nobelmarke BMW so liefert. Hatte nach den Problemen mit meiner F650GS aus 06 schon an eine G650GS gedacht, bleibe aber doch wohl besser bei den Japanern. Die laufen wenigstens. BMW scheint was für das Image zu sein, für den Alltag eher nicht.

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Hirni ()

  • Wenn dieses Dekomp-Problem bei 5 von 1000 Maschinen auftritt, verstehe ich, dass man die anderen 995 nicht vorsorglich zurückbeordert, weil jede Rückrufaktion kostet den Hersteller viel Geld.


    Und, japanische Erzeugnisse scheinen auch nicht ohne Fehl und Tadel zu sein, wie oft und gerade aktuell wieder hat Toyota eine Rückrufaktion gestartet.

  • wenn nicht gerade 2 oder 3 Leute am Tag mit dem gleichen Problem auftauchen, sondern nur einer täglich, es können vielleicht auch über die Woche 5 verteilt, also pro Tag einer sein, dann ist es bei BMW immer ein Einzelfall.
    (Vielleicht ein wenig übertrieben aber das ist leider meine Erfahrung mit meinem anderen BMW-Zweirad. Zum Glück wird so was in Foren kommuniziert.)
    Der Kunde hat aber auch selbst die Möglichkeit nach München zu schreiben, (was eigentlich die BMW-Werkstatt tun sollte). Das kann aber schon mal Wochen dauern, bis eine Antwort kommt. Soll das Motorrad so lange in der Werkstatt bleiben? Und – das macht Arbeit, die noch keiner bezahlt. Also schön freundlich Achsel zucken und „ist ein Einzelfall“ – klappt immer!
    Ein unbezahlter Service kostet Zeit, macht Mühe und kann auf dem Arbeitszettel wohl nicht verbucht werden.


    Die „Einzelfall“-Taktik kann auch von München kommen. Oder die Nachricht sich mit einer BMW-Werkstatt (für eine Rep.) in Verbindung zu setzen. Dieser Freibrief ist dann der Abrechnungsgutschein für die Rechnungsübernahme. Dann klappt es auf einmal.
    Oder wenn sich mal das Haupthaus bequemt und eine Werkstatt-Arbeits-Anweisung an alle verschickt. Das kostet aber sehr viel und wird eigentlich nur bei richtiger Gefahr gemacht.


    Das beste und einfachste ist immer ein freundliches Gesicht zu machen, Achsel zucken und evtl. einen Kaffee anbieten.
    Das ist aber bestimmt Markenunabhängig. Nur sind die Menschen in den kleineren freien Werkstätten oft freundlicher und ehrlicher – (hoffentlich).

  • Laaangweilig. :huh:


    Bin froh das meine Sertao das Problem scheinbar nicht hat, da sie mit mittlerweile 18000km auf der Uhr immer klaglos angesprungen ist. Toi toi toi :)


    Allerdings liegt eine Wasserpumpe bei meinem :) parat, die bei der 20t'er mit getauscht werden soll, das bekannte Problem mit der Ölundichtigkeit. Wir waren aber einhellig der Meinung das es keinen Sinn macht dafür einen extra Termin zu machen, vor fünf Wochen bei der 10t'er... :rofl:


    Ich muss wohl mal nachfragen ob BMW mich als Vorzeigeobjekt vermarkten will :wink:


    Hoffe das alle Werkstätten so gut informiert sind und so fair wie mein :) der das Wapu-Problem völlig ohne mein Zutun diagnostizieren und "beheben" konnte. Ist natürlich ärgerlich wenn die Fuhre stehen bleibt...

    õ-ó :dance1: Lars


    Bin zwar gerade nicht viel hier unterwegs, aber trotzdem noch da :wave:

  • Wenn dieses Dekomp-Problem bei 5 von 1000 Maschinen auftritt, verstehe ich, dass man die anderen 995 nicht vorsorglich zurückbeordert, weil jede Rückrufaktion kostet den Hersteller viel Geld.


    Und, japanische Erzeugnisse scheinen auch nicht ohne Fehl und Tadel zu sein, wie oft und gerade aktuell wieder hat Toyota eine Rückrufaktion gestartet.


    Keine Ahnung, wo Du die Info nur 5 promille aller Fahrzeuge seien betroffen her hast, nenn doch bitte eine Quelle dazu.


    Was in englischsprachigen Foren so zum Besten gegeben wird, klingt anders.


    als Beispiel:
    http://www.f650.co.uk/forums/s…-of-starting-issue-POLL-1


    Klar haben japanische Motorräder auch Probleme, in den ca. 30 Jahren die ich nun Motorrad fahre hatte ich allerdings mehr Probleme mit BMW !

  • Meine genannten Zahlen waren nur als Beispiel genannt, um den Sinn oder Unsinn eines generellen Rückrufs in der Sache zu erklären. Aber wie Du sehen kannst, der LGW hat keine Probleme, meine G kennt es auch nicht und somit wahrscheinlich weitere tausend G Besitzer auch nicht.


    Aber wir könnten hier mal in den drei Ländern Deutschland, Oesterreich, Schweiz eine Umfrage starten. Man müsste natürlich bis zu einem Stichtag wissen, wieviele G-Fahrer betroffen waren und wieviele G-Modelle bis dahin in den drei Ländern verkauft wurden. Ausser diesen Ländern ist ein Fall aus Spanien bekannt, soweit ich weiss, hatte der El Canario mit seiner G dieses Problem auch.


    Ich hatte in meinen über 30 Jahren vorwiegend mit BMW mit keiner Probleme, selbst mit der R1100RT von 96, denen man Getriebeprobleme nachsagte, nichts. Damals wurde ein ähnlicher Hipe deswegen in den Foren gemacht und es kam, wie es auch hier mit diesen Dekomp-Reglern hinauslaufen wird, von den vielen tausend verkauften R-Modellen waren am Schluss verhältnismässig wenige betroffen. Immer dieser Sturm im Wasserglas und meist verursacht von Nicht-BMW Fahrern, die dann eine willkommene Plattform sehen, über BMW zu lästern.

  • in den ca. 30 Jahren die ich nun Motorrad fahre hatte ich allerdings mehr Probleme mit BMW !

    Mein Gott musst du in deinem Leben viele BMW unterm Hintern gehabt haben :rolleyes: , toller Typ.


    Das du mit deiner GS Schwierigkeiten hattest, ist bekannt, Andere ( so auch ich) haben keine Schwierigkeiten, ich benutze meine Dakar artgerecht seit über 50.000 KM, schmeisse sie in den Sand, sie säuft riesige Lachen mit Wasser weg, spritzt den Schlamm in der Gegend umher und macht auf Asphalt immer noch ein gute Figur :tongue: UND sie läuft und läuft und läuft und läuft, war nicht einmal in der Werkstatt... nur der normale (oder bei mir der erhöhte) Verschleiss.
    Und mit deiner K 75 warste zufrieden... hast mal geschrieben (aha....).
    Der eine macht gute Erfahrung und ein andere eben nicht, so ist unsere Welt nun mal und auch ich fahre mehrere Motorräder... auch Japaner...Verschiedene, darunter auch Honda, allerdings noch die alten/guten aus den 80igern :tongue: und auch ich kann Geschichten erzählen ...

    bleibe aber doch wohl besser bei den Japanern. Die laufen wenigstens.

    Weit aus dem Fenster gelehnt, Kollege... hier hatte ich Schwierigkeiten mit meiner Japse, aber ich hab sie nicht im Forum durch den Dreck gezogen... das macht man nicht





    So und nun komm wieder runter von deinem hohen Ross und bleib auf dem Teppich. Du hast doch gute Motorräder und die Transe ist ebenfalls unkaputtbar bei guter Pflege, also was willste mehr?



    Einen freundlichen Gruß in die Schweiz :smile:


    Jürgen

  • Hatte in meinem Leben 3 BMW, 2 Yamaha und 7 Honda. Wenn ich wegen der BMW ein toller Typ für Dich bin, na ja, so besonders finde ich das nicht, trotzdem Danke für die Blumen !:victory:


    Hondas aus den guten alten 80igern hattest Du ? Dachte immer in den 80igern gab es in Brandenburg nur MZ und Simson ? :rofl1:


    Mit meinen Japanern gab es nie Probleme, ausser normalem Verschleiss, mit der K75 abgesehen von einem undichtem Kühler auch nicht, die R80R ...hülle mich lieber in Schweigen...F650: Tacho nach 8000km neu, Blinker, Tachobeleuchtung, Neutralanzeige gingen mal, mal nicht, abgestorben ist sie unterwegs auch immer wieder- warum konnte mir keiner erklären.


    Ich habe gegen keine Motorradmarke etwas, was ich mir wünsche, sind Fahrzeuge die möglichst nicht viel mehr als 200kg wiegen und möglichst wenig Ärger machen. Habe in meiner Freizeit besseres zu tun, als ständig zum freundlichen zu gurken.


    Also, immer locker und fröhlich bleiben und sich nicht gleich angepisst fühlen wenn mal ein bischen Kritik an der Lieblingsmarke kommt , jeder hat eben andere Erfahrungen.


    Gruss nach Brandenburg


    Hirni

  • Hirni, Kritik muss Objektiv sein.


    Dein Erfahrugsbericht ist das vermutlich sogar, auch andere hatten schon deftig Probleme mit ihrer BMW.


    Nich objektiv bzw. falsch ist aber deine verallgemeinernde Schlussfolgerung, das dies mit "Japanern" nicht passiert wäre. Von denen hört Mensch tatsächlich hie und da die gleichen Geschichten. Also passiert es offenbar doch.


    Und es gibt eben auch bei BMW keine Garantie, das man ein (!) Montagsfahrzeug bekommt. ;)


    Ich hab jetzt schon zum zweiten mal Pech, läuft einfach die Scheißkarre!!1


    Gut, bei der Sertao tauscht BMW die Wasserpumpe weil da irgendwo Öl rausdrückt, die Tachoeinheit resetted manchmal von selbst... aber das Ding fährt mich trotzdem überall hin und mein :) nimmt sich der Problemchen an, was soll's? :g:

    õ-ó :dance1: Lars


    Bin zwar gerade nicht viel hier unterwegs, aber trotzdem noch da :wave:

  • Heute an der Tankstelle, sie sprang ums Verrecken nicht mehr an! Nach 5min und georgel bis kurz vorm Batterietot kam sie brüllend zurück.
    Wahrscheinlich dieser Dekrompressions-Dingsda.
    Sie wollt schonmal nicht gleich anspringen, allerdings gings dann doch noch.


    Das Problem kommt nur, wenn sie warm gefahren ist. Warum das erst jetzt auftritt und gut ein Jahr gut ging, keine Ahnung.
    Nächste Woche werd ich den Freundlichen aufsuchen und prüfen lassen, Garantie habe ich ja noch..


    Bei der Gelegenheit viel mir auf, dass es beim Annähern an die leere Batterie nervig ist, das Abblendlicht nicht abschalten zu können

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von veloraptor ()

  • In den hier bekannten Fällen trat diese Unart meist erst nach einer gewissen Zeit auf.


    Während des Anlassens wird das Licht ausgeschaltet, zugegeben, in der Situation wäre ein Lichtschalter wieder sinnvoll. So muss man halt die Zündung ausschalten, bis sich der Akku wieder etwas erholt hat.

  • Sertao Freunde,


    Heut war ich beim Händler und er sagt, er wüßte nichts von solch einem Problem. Prompt sprang sie auch an - Vorführeffekt.
    Wie gehe ich es jetzt am Besten an?
    Kann ich mich auf irgendetwas beziehen, was von BMW kommt?
    Ich hab keine Lust, meine Sertao beim Händler in die Werkstatt zu geben und dann zu bezahlen dass sie nichts gefunden haben ?!
    Ich bin sicher, am Donnerstag geht mir der Sprit aus und ich steh wieder an der Tanke und mangels fehlenden Respekt vor BMW springt sie dann wieder nicht an.


    Feierabendgrüße,


    Peter.