Beiträge von DHK

+++Deadline für Anmeldungen zum 18. F-Treffen vom 23.08. - 26.08. 2018 ist erreicht. Mehr Info dazu >>> klick hier +++

    Hi Eckart,

    ich war im teillastbereich, schätze 2500-3000U/min.

    Der motor war wie killswitch AUS bei standgas (1700-1800U/min) ist die bremse nicht so heftig.

    Habe nun echt viel vertrauen in meine F650st verloren und bin verunsichert.:confused:

    Hi,

    mein altes Kälbchen wollte mich am Samstag abwerfen.

    Als ich durch einen Kreisverkehr gefahren bin (1.oder 2.Gang) und an der dritten ausfahrt rauswollte Gas auf und

    der Motor war wie AUS nach der Schrecksekunde mit Hahn ganz auf und fast nach innen fallen ging es ungewollt auf einem Rad aus dem Kreisverkehr.:oops:

    Hat nicht viel gefehlt und ich hätte die Unterwäsche wechseln müssen.

    Woher kann ein sollches absterben kommen , der Wheelie ist ja dem Vollgas geschuldet.

    Aufrecht hat das Moppet dieses verhalten weder zuvor ,noch dannach gemacht.


    Gruß Dirk

    Worte zum Abschluss.

    Der Regler ist montiert, habe der F noch ein Paar Zündkerzen spendiert.

    Läuft wunderbar und die Batterie lebt scheinbar auch noch.

    Am 17 März ist Fahrsicherheits training.:wave:

    zur info:

    Neuer Regler und neue Batt. ist bestellt.

    Und ich arbeitete als Messtechniker sprich ich kann Volt von Ampere unterscheiden und mein Messgerät ist jährlich zur Kalibrierung im einem Dakks akkreditierten Prüflabor.

    sch......

    Kann Mann so etwas gebraucht kaufen,zB hier im forum, oder besser neu? In China oder beim freundlichen?

    Hallo in die Runde,

    ich habe da ein Problem :(

    Bei meiner F650st aus 99 ist wohl ein Marder oder ähnliches auf "Besuch" gewesen.

    Nachdem ich nun etliche Verbindungen gelöst, die Stecker teilweise demontiert und Batterie geladen habe gehen wieder Blinker & Bremslicht dauerhaft.

    Im Herbst hatten diese teilweise wackelkontakt.

    Zur Reparatur habe ich ca 1meter Schlumpfschlauch benötigt und drei Leitungen wieder stumpf aneinander getötet.

    Nun funktioniert soweit alles nur in der ersten Minute nach dem Start habe ich ca 17Volt Ladespannung mit Licht ~15,4V

    Bei 1500-2000 U/min.

    Danach waren 12,9V vorhanden, habe ich etwas über sehen oder ist da was defekt.:/:confused:

    Also bei -4°C ist sogar dem Lötkolben kalt

    Gruß Dirk

    um mal wieder zum Thema zu kommen

    Ich habe mich für die Scorpion Trail II
    Entschieden da sie laut test in In 2015 & 2016 die besten bei regen waren.

    Die zwei mal wo ich Papst spielte, und die Erde küsste, war auch der Boden nass :notworthy1:.

    Kann mir einer günstige Quellen für neue Gummis nennen?

    Gruß Dirk

    Danke besonders bob-muc,

    Der Tüv Onkel hat mich ja darauf gebracht, er hat die kleinen riesse hinten (der reifen ist neuer) nicht gesehen.

    Diese sind minimal im Profilgrund zu sehen,bei sehr gutem licht.


    Ich lerne meine Dame immer noch kennen.

    Habe Aug.-Jul. 1500Km gefahren(rumgekrochen),

    halt wieder einsteiger nach über 20 Jahren Babypause.

    Hatte meiner Frau versprochen "bis die Kinder groß sind" nun 198cm reicht;)

    Die erste Tankfüllung war 7,2l / 100Km :/:confused:

    Nun schalte ich bei 230-240Km auf reseve, aber die eckigen Reifen bekomme ich nicht mehr rund.

    Da ich zulasungsbedingt von Nov bis Mrz. pausiere werde ich in dieser Zeit die Gummis Tauschen.





    der einzige Mist auf dem nichts wächst ist der Pessimist

    hallo,

    ich fahre auch die ST von 99. Meine BT's bekommen langsam kleine Risse,

    der vordere ist aus kw50 2001.

    (Denke das dürfen sie nun)

    Da ich die f650 erst ein jahr bewegen darf möchte ich nun den Skorpion Trail II montierten, kann mir jemand dazu etwas sagen ?

    Im Netz findet man nur gute test, aber das ist ja fast alles Werbung (gekauft?).

    Werde natürlich beide wechseln.

    Gruß aus der Voreifel

    Dirk

    Ich habe die Gewindreste mit dem Nagelfräser meiner Frau entfernt :whistling:
    Dann mit einem zweistufigen Gewindebohrer M20x1,5 neu geschnitten
    Und von Tante Louise das Oilpuig für MotoGuzzi (M20x1,5) verbaut.
    Fertig
    Alles ist gut :thumbsup2:

    Ich werde versuchen noch Reste an Gewinde zu finden und darin dann ein Adapter auf MF12 kleben,
    Sollte das nicht gehen schneide ich M20x1,5 rein und dann ein Adapter.

    Hallo Leute,
    Dies ist mein coming out hier.
    Bin Dirk aus Aachen habe mir ne 99er St erstanden am Sonntag und wollte nun einen Ölwechsel machen.
    Dabei ist das Gewinde in Form von 1-2cm langen Gewinde Flanken gleich mit heraus gekommen.
    In der Hoffnung das ich nicht der erste war dem das passiert ist Frage ich nun nach funktionierenden Lösungen.
    Nach 20 Jahren Moped Pause nicht fahren können ärgert dann doch mehr als ein wenig. :sad:
    Gruß Dirk