Beiträge von Schnoorgackel

    macgyver : Starr verschrauben würde ich die nicht. Wenn das funktionieren würde, hätte es jemand irgendwann schon mal gemacht, und mir fällt gerade keines meiner Fahrzeuge ein, an dem der Kühler fest verschraubt gewesen wäre. Vielleicht der Ölkühler an der R 100GS...

    Ich denke, Löt- und Klebestellen mögen keine Vibrationen, deshalb die Gummilagerung.


    Gruß Joachim

    Ich habe gerade in meiner Werkstatt nachgeschaut: Die Einsätze für M5 haben aussen 6,9mm Durchmesser, wohl für Bohrungsdurchmesser 7mm. Die Gesamtlänge beträgt 12,5mm, innen ist auf 5mm kein Gewinde, dort staucht sich die Mutter zusammen. Nachher werden also vielleicht 10mm Gesamtlänge übrig bleiben. Der Bund ist 1mm hoch, habe jetzt blöderweise diesen Durchmesser nicht gemessen... Dürfte aber 9-10mm haben. Ich habe auch die passende Zange. Ich könnte sie dir ja mit ein paar Einsätzen zuschicken und du schickst sie mir mit den Krümmerdichtungen wieder zurück, wenn die fertig sind.


    Gruß Joachim

    Wenn du das Loch gebohrt hast, könnte auch eine Einzieh- oder Blindnietmutter (Google Bildersuche..) eine Lösung sein. Dann hättest du ein Gewinde, in das du einen noch zu drehenden Bolzen oder falls keine Drehbank zur Hand einfach ein Konstrukt aus Schraube und passender Hülse (Muss ja dann nicht aus Metall sein...) schrauben/kleben kannst.

    Man braucht dazu eine spezielle Zange, vielleicht gibt es in deiner Nähe einen Betrieb, der eine hat und dir die beiden Muttern mal eben einzieht. (Sanitär/ Baublechnerei vielleicht, oder Karrosseriebauer) Zeit hast du ja.


    Gruß Joachim

    Naja, Benzinpumpe plus Vergaser funktioniert schon, hatte die VFR 750 RC36 auch. Und früher fast alle Benziner-PKWs. Und der Spülkasten im WC funktioniert auch so... Aber die gewollt einfache Vergaser-F nun mit Spritpumpe etc aufzupimpen kann ja nicht das Ziel sein. Zumal genügend Fs im Originalzustand auch funktionieren. Dann lieber gleich was modernes anschaffen!

    Anbei die Bilder des originalen Topcase. Es ist halt nicht sehr groß, und auf den Halter passt nichts anderes. Wenn du z.B. eine Givi-Grundplatte draufschraubst, könntest du ein kleines Alltagsköfferchen und ein großes für die Tour abwechselnd benutzen. Dort könntest du schon die Grundplatte so positionieren, daß nachher der bestmögliche Anlehn-Comfort erreicht wird.IMG_1220.JPGIMG_1223.JPGIMG_1224.JPGIMG_1225.JPGIMG_1226.JPG

    Mit Koffern wird die Kleine halt arg breit. Ich hatte mal einen Givi-Trägersatz da liegen, habe ihn aber wieder unmontiert weggegeben. Für Koffer-Exkursionen habe ich noch die Transalp, die war beim Kauf schon trägermässig vollständig ausgestattet, 3 gebrauchte, passende und untereinander austauschbare Givi-Monokey-Koffer (ok, sind nicht schön...) gab es bei Ebay für zusammen 80€.

    Ich kann morgen mal ein Foto von der F650 mit original-Topcase machen, dann siehst du die Platzverhältnisse. Wenn du interessiert wärst, würde ich es auch hergeben. Hab es erst einmal drauf gehabt, standardmässig habe ich nur eine lederne Enduro-Werkzeugtsche drauf. Der originale Topcaseträger ist kaum sichtbar, er hängt quasi unter der Gepäckbrücke. Aber das Case ist recht schmal, eher wie ein zu gross geratener Schminkkoffer..

    Dann war es zumindest kein Fehler, das Öl abzulassen. Wenn du mal den Steuerkettenspanner nebst Gleitschienen checken willst, kannst du ihr gleich eine Ventilspielkontrolle angedeihen lassen. Von dort sollte zwar dein Geräusch nicht kommen, höchstens ein leises Tickern, aber wenn schon mal offen ist. Sollte man das Ventilspiel korrigieren müssen, muss der Steuerkettenspanner sowieso raus. Was mich immer noch irritiert ist das Auftreten in Intervallen...:blink:

    Und lieber einmal zu viel geschrieben als einmal zu wenig beachtet: Sei vorsichtig beim nachfolgenden Festziehen der Ablassschraube im Motorblock. Die hat nur ein paar Gewindegänge, die angegebenen 40Nm sind viel zuviel. Maximal 25. Neuen Dichtring verwenden... Wenn du Pech hast, war das Gewinde bei deiner schon hinüber und der Vorgänger hat die Ablassschraube eingeklebt. :bangin:Muss aber nicht.8)

    Du könntest einfach mal das Öl ablassen und dann das abgelassene Öl und den Magnet an der Ablassschraube auf Späne untersuchen. Ganz feine, eher haarförmige am Magnet sind normal, wenn sie aber bröckchenartig sind oder sogar einzelne "Bauteile" zu erkennen sind (Ringfederteile des Anlasserfreilaufs oder Fragmente der Rollen) kann das einen Hinweis auf einen Defekt geben. Wenn nichts auffällig ist vielleicht mal den Steuerkettenspanner ausbauen und begutachten. Gibts hier auch Threads dazu. Suche lieber über Google als über die Forensuche.

    Eigentlich schliesse ich alles rotierende im Motor aus, da die Wiederholfrequenz viel schneller sein müsste, also schlurfschlurfschlurf statt schlurf.....schlurf....schlurf. Wenn man jetzt mal bei 1500 RPM Standgas davon ausgeht, dass die Steuerkette pro 10 Umdrehungen einmal umläuft (geschätzt und völlig aus der Luft gegriffen) dann müsste ein Geräusch 150Mal pro Minute auftreten, also grob 2,5mal pro Sekunde. Und "frozen links" kann ich mir bei der Steuerkette nicht vorstellen, selbst wenn der Motor etwas Kondenswasser im Inneren hätte. :g:


    Gruß Joachim

    Hallo Stefan und herzlich willkommen hier!


    Anlasserfreiläufe gehen wohl schon mitunter kaputt (hatte ich zum Glück noch nicht), aber ich denke, dann wird das Geräusch eher dauerhaft auftreten. Bestimmt meldet sich bald jemand, der das schon mal gehört hat. Könnte es auch sein, daß beim Laufen im Stand (aufgebockt) einfach das Hinterrad langsam mitdrehte und von da her das intervallmässige Geräusch kam? Oder ein Schlürfen der Rückförder-Ölpumpe? (Die F hat Trockensumpf-Schmierung und somit 2 Ölpumpen) Die müsste ja eigentlich mehr fördern können als sie tatsächlich muss und deshalb auch mal Luft fördern. Nur so ein Gedanke, hab ich aber bei meiner noch nie gehört.

    Wie viele KM ist die Gute denn bisher gelaufen?


    Gruß Joachim

    Vielleicht ist es auch das Laufgeräusch der Rolle selbst. Ich habe irgendwann auf eine selbstgebaute kugelgelagerte Rolle aus "Fibroflex rot" umgebaut. Das Zeug kommt mit den Anforderungen fast verschleissfrei zurecht. Fühlt sich an wie eine weiche Skateboard-Rolle.

    Wenn es die Rolle wäre, wäre es ja nur ein kosmetisches Problem, das man nicht unbedingt beheben muss...

    Schau mal nach, wie von Mac geschrieben, ob dein Fussbremshebel noch richtig befestigt ist. Der teilt sich die Schraube mit der Kettenrolle, die kann sich mal leicht lösen. Dann bewegt sich beim Bremsen die Kettenrolle nach oben. Beim Anziehen aber darauf achten, dass die Kettenrolle beweglich bleibt (sollte durch eine Buchse gewährleistet sein)

    Ich war heute auch in der Garage und habe das Kabel inspiziert. Transparenter Schlauch und Kabel waren neuwertig (Die F ist Bj. 98 und hat 54000km). Ich habe dann die Faulenzer-Version gemacht und einen längs geschlitzten Pneumatikschlauch über das Kabel gezogen...


    Gruß Joachim