Beiträge von Schnoorgackel

    Hallo zusammen!


    Ich bin gerade von einer Wochenendtour mit meinem Junior zurückgekommen. Wir waren in L ísle s-sur-le-doubs, in der Nähe von Montbeliard und Besancon. Hin über Mulhouse und das Hinterland ca. 150km, am Samstag "vor Ort" eine 200km-Runde gedreht, heim über die Vogesen ca. 200km. Des Gepäcks wegen mit der voll bekofferten Transalp.

    Wirklich eine sehr schöne, ruhige Gegend mit netten Städtchen. Eventuell auch ein Etappentip für Durchreisende gen Süden.

    Etwas tückisch ist die dortige Art, Straßen zu sanieren: Spritzbitumen drauf, massig Splitt drüber. 50m vorher steht eventuell ein Schild...


    Gruß Joachim

    Dateien

    • IMG_8827_1.JPG

      (200,54 kB, 4 Mal heruntergeladen, zuletzt: )
    • IMG_8874_1.JPG

      (216,47 kB, 4 Mal heruntergeladen, zuletzt: )
    • IMG_8890_1.JPG

      (195,48 kB, 5 Mal heruntergeladen, zuletzt: )
    • IMG_8895_1.JPG

      (370,77 kB, 7 Mal heruntergeladen, zuletzt: )
    • IMG_8908_1.JPG

      (174,1 kB, 4 Mal heruntergeladen, zuletzt: )
    • IMG_8914_1.JPG

      (257 kB, 4 Mal heruntergeladen, zuletzt: )
    • IMG_8916_1.JPG

      (182,06 kB, 8 Mal heruntergeladen, zuletzt: )

    Hallo!


    Ist zwar lästig, aber manchmal hilft über Nacht unter Spannung stehenlassen. Gepolsterte Kiste unterlegen.... Oder mal Kältespray probieren, danach wieder Hitze, und wenn es geht währenddessen den Abzieher auf Spannung lassen.

    Viel Erfolg!


    Gruß Joachim

    Hallo!


    Vielleicht hatte der Vorbesitzer vorher eine Transalp PD06, die hat nämlich oben an der Bremspumpe einen Entlüftungsnippel wie unten am Bremssattel. Sollte nach der normalen Prozedur noch hartnäckige Luft im System sein, kriegt man die oben schneller raus als unten.

    An deinem hinteren Bremssattel greift man leider nicht ganz oben an, d.h. wenn Luft im Sattel ist, kriegt man die übers Stahlbusventil nicht vollständig raus, sondern nur über den Serienböppel.


    Gruß Joachim

    Hallo Frankie!


    Hier ein Bild meiner Kahedo-Sitzbank, die ich hier im Forum erworben habe. Keine Ahnung, ob man die noch neu kriegt bzw. ob Kahedo diesen Umbau noch macht. Ist recht fest gepolstert und hat den Vorteil, daß man vor oder zurück rutschen kann, weil keine Kuhle vorhanden ist.

    Von deinen Varianten gefällt mir die erste mit ihrer Quersteppung sehr gut.


    Gruß Joachim

    Hallo!

    Ich fahre mit "Aludeckeln", das Gewicht ist nicht der Rede wert. Hatte sie angefertigt, um die verbliebenen Löcher in den Gummis zu verschließen. Die großen originalen Gewichte stören beim Fahren durchs Gartentor. Ich kann auch keinen Unterschied feststellen, hatte an der Scarver auch schon auf kleine "Deckelchen" umgerüstet, allerdings etwas schwerer aus Edelstahl. An der XJR, die serienmäßig auch ziemlich dicke Bollen hat, fahre ich ganz ohne.


    Gruß Joachim

    Dateien

    • IMG_0781.JPG

      (47,83 kB, 2 Mal heruntergeladen, zuletzt: )

    Hallo!


    Ich habe zwar keine 650GS und hätte eigentlich gesagt, da kann nichts sein nach einem Umfaller, aber irgendwie sieht an den Schweißnähten auf Höhe des Gewindes auch der Lack etwas eingerissen aus!?! Wie steht denn die Fussraste, wenn sie montiert ist?

    Tauschen würde ich da aber nichts, ist ja nur eine Befestigung für die Fussraste und kein Lenkkopf. Was Stabiles dranschrauben und mit dem 1kg-Hammer mal vorsichtig klopfen, bis es wieder passt. Danach den Lack der Schweißnähte nachpinseln... Eventuell kann man auch von der anderen Mopedseite her mittels eines stabilen Rundmaterials, das man als "Durchschlag" nutzt, von innen gegen die Lasche klopfen.


    Gruß Joachim

    Hallo Achim!


    Ich würde mal vorsichtig am Staubschutz ziehen, der ist normalerweise nur auf einen Bund aufgeschoben oder in eine umlaufende Nut eingelegt. Dann müsste ein Sicherungsring zum Vorschein kommen, nach dessen Entfernen man den Kolben rausziehen kann. Es kann schon mal sein, daß beim Entlüften mittels Pumpen eine Manschette himmelt, aber vielleicht ist einfach nur Luft ins System geraten, die nicht gerne wieder raus will. Manchmal hilft spielen mit dem Handhebel, auch mal nur ganz kurze Hübe. Die Fördermenge ist so gering, daß es schon mal ewig dauern kann, bis die Luft raus ist.

    Andeiner STelle würde ich eher das Dingens nochmal montieren und einen zweiten Versuch starten. Falls es tatsächlich nicht funktioniert, kann man die Bremspumpe eigentlich auch im angebauten Zustand zerlegen.


    Gruß Joachim

    Hi und herzlich willkommen!


    Könnte auch der Regler sein. Hierzu gibts schon 8796 Threads. Vielleicht mal über google suchen, dann landest du wieder hier. Einfach "bmw f 650 limaregler" oder so eingeben. Klingt bei Laufproblemen unlogisch, kommt aber oft vor und äußert sich genau so.

    Kurzkontrolle: Sitzbank runter, Stecker mit den 3 gelben Kabeln trennen, laufenlassen. Symptome weg: Regler defekt. Ladespannung typischerweise dann Richtung 15 Volt


    Gruß Joachim

    Hm. Stecker "für mit Knubbel", aber Kerzen ohne Knubbel verbaut? Würde wahrscheinlich laufen, aber eben nicht so gut. Widerstandszündkerzen (NGK mit "r" in der Bezeichnung) UND Kerzenstecker mit Widerstand verbaut? (Die gerne genommenen NGK Stecker haben aber keinen Widerstand und müssen/sollen wegen Funkentstörung nur mit Widerstandskerzen betrieben werden). Habe aber keine Ahnung, ob sich das überhaupt auf den Motorlauf auswirkt.

    Wenn die Kiste vorher gelaufen ist, würde ich zuerst die alten Kerzen einbauen. Testen. Alte Stecker dazu. Testen. Und dann wären nur noch die Zündkabel übrig. Ich meine aber mal gelesen zu haben, daß man nicht wirklich merkt, ob sie auf 1 oder 2 Kerzen läuft, daher würde ich den Defekt eines der Bauteile fast ausschließen, da ja dann der andere Strang noch funktionieren müsste.

    Eventuell die Zuleitungen der Zündspulen checken.


    Gruß Joachim

    Hallo!

    Wenn du nicht ausgesprochen gerne um des Schraubens Willen schraubst, würde ich die Vergaser nicht zerlegen. Nachdem du nun schon den Reiniger drin hast, würde ich mal damit fahren und die Gemischschrauben evtl. neu einstellen. Reindrehen (vorsichtig bis zum Anschlag) und 4,5 Umdrehungen raus, in deinem Fall vorsichtigerweise vielleicht nur 3,5 und mal gucken, ob sie läuft. Nachprüfen beim Schrauber deines Vertrauens oder direkt bei der Prüfstelle.


    Gruß Joachim

    ..Glemseck ist noch eine meiner Wissenslücken, und das als Dreiviertelschwabe! Das muß bei Gelegenheit mal behoben werden. Anbei für alle, die nicht dabei waren noch die Ansicht der Lokalität und die Ansicht der Maultaschen. :giggle:

    Und noch den Leuchtturm, der ab sofort auf dem Freudenstädter Marktplatz den sich treffenden Motorradhorden aus Ba und Wü den Weg leuchtet!


    Gruß Joachim

    Dateien

    • IMG_8808_1_1.JPG

      (190,97 kB, 4 Mal heruntergeladen, zuletzt: )
    • IMG_8811_1.JPG

      (184,58 kB, 5 Mal heruntergeladen, zuletzt: )
    • IMG_8805_1.JPG

      (202,53 kB, 6 Mal heruntergeladen, zuletzt: )

    Hallo Ekki!

    Ist einfach: Ein paar alte Männer und ein großgewachsener 15 Jähriger, der wahrscheinlich Schwarzes Leder mit Neon-Applikationen tragen wird... Ein paar Fs und eine gelbe R90s, wenn sie anspringt...

    Wär schön, wenn es klappt!


    Gruß Joachim

    Hi Mike!

    Ich meinte nur, ob du das "Cafe Pause" meinst, wo wir uns letztes Mal getroffen haben. Ich werde nicht unbedingt einen Kaffe brauchen. Wenn ihr schon bei Zeit da seid, braucht ihr, falls ihr was bestellen wollt, nicht auf mich warten! Bis nachher!


    Gruß Joachim

    Das mit der Ausgleichs- oder Anlaufscheibe hatte ich auch schon mal angedacht. Müsste eigentlich funktionieren. Wahrscheinlich ist eine schlechte Passform des Ritzels kritischer als eine etwas größere Fase. Wenn es nun etwas lockerer auf der Welle sitzt und taumeln kann, wird der Sicherungsring schon stärker belastet. Bei Honda (z.B. Transalp PD06) ist das Ritzel mit einem Sicherungsblech verschraubt, das sogar ein Taumeln, aber kein seitliches Verschieben zulässt. Dort gibt es dafür wohl mitunter Probleme mit der Haltbarkeit der Abtriebswellenverzahnung...