Beiträge von Seevetaler

    Plus neue Einspritzdüse weil passend bei 20.000 kaputt gegangen.

    Hattest Du tatsächlich, ähnlich wie jetzt, Probleme bei der Gasannahme oder der Gleichen? Bin hier noch nicht solange dabei, aber defekte Einspritzdüsen, nach 20.000 km ist mir neu. Sorry, aufgrund meiner Werkstatterfahrungen streuben sich mir die Nackenhaare. Abholen!

    Das Standgas stelle ich doch bei meiner Einspritzer-F mit diesem Rändelding am Gasgriff ein, oder? Damit verlängere ich den Schlauch rund um den Zug und ziehe ihn damit etwa in die Länge oder eben nicht? Und die Plastikmutter fixiert ihn dann wieder? Oder habe ich noch andere freie Möglichkeiten auf´s Gas Einfluss zu nehmen?

    Nein, damit sollen 1-2mm Spiel eingestellt werden, das Stangas wird vom Steuergerät "berechnet", bei einer Einspritzer wird da nichts eingestellt.

    Meinst Du wirklich, ich soll die F wieder dort abholen und erstmal selber dran rumfummeln?

    Und mir dabei von Euch digital die Hand führen lassen?

    Zumindest die genannten Basics abklopfen, ob sie bei Dir 4 Wochen steht oder in der Werkstatt. Wenn die so viel zu tun haben , besteht ja ggf. die Möglichkeit den Auftrag bestehen zu lassen, sollten Deinen Termin dann ja innerhalb kürzester Zeit vergeben können. Wenn kein anderer Hintergedanke der Werkstatt im Spiel ist, dass kann ich allerdings aus der Ferne nicht beurteilen.

    Ein F650GS-fremder Freundlicher ist m.E. die schlechteste Wahl für´s weitere Vorgehen....

    Dem stimme ich voll und ganz zu und dann noch Forumsinternehilfe ... Ulli`s F was willste mehr!!!

    Und dann natürlich immer die Frage, was traust Du Dir zu selber zu machen und hast Du ein Multimeter und kannst damit umgehen, um die genannten Punkte zu prüfen. Mehr wie bereits geschrieben, fällt mir aktuell auch nicht ein.


    Viele Grüße Torsten

    Fast übersehen: Willkommen im Forum, ich bin Torsten und fahre eine F 650 GS R13 als Wiederaufsteiger. Viel Spaß im Forum. :whistle::victory:


    Des Weiteren überlege ich gerade ob die 23° passen, zum einen steht die Kraftstoffleitung unter Druck ca. 3 bar und zum anderen müsste dann nicht jede Zapfsäule, jeder Tank im Sommer runtergekühlt werden? Leider kann ich aus dieser Datenbank nicht entnehmen, wann Super Benzin in den gasförmigen Zustand übergeht, bin leider kein Chemiker.


    Stoffdatenbank Suchbegriff Ottokraftstoff, Direktlink geht leider nicht.


    Viele Grüße

    Torsten

    Möglich ist vieles. Hast Du probiert, an der Stelle wo Du der Meinung bist das sich das Benzin in den gasformigne Zustand wandelt abzukühlen? Bei einer Fahrt ohne Verkleidung, mach ich manchmal für eine Fehlersuche, sollte es machbar sein.

    Und zum Glück musste ich meinen Eintopf noch nicht anschieben, macht man das im Ersten? Ich glaube nicht ... eher gar keine gute Idee oder habe ich etwas überlesen?


    Viele Grüße

    Torsten

    Einfachste Blei-Säure von Louis. Meine Erfahrungen der letzten 18 Jahre:

    teurer geht genauso von jetzt auf gleich kaputt. Manche halten 2 Jahre, manche 4. viel länger hat es keine geschafft.

    Darum nur noch billig.

    Sehe ich genauso, 4 Jahre ist schon gut, sehr gut wie ich finde! Ich bin bisher leider ein Zweijahrestauscher. Die ist platt die Batterie, da brauchst Du nicht mehr viel extern laden oder der Gleichen.

    Habe nach Tausch des BMS und der Batterie aktuell keine Problem mehr. Das klackern aus der Tachoeinheit ist auch nicht mehr da. Denke, dass das nach x mal Zündung an normal ist. Habe letzte Woche wieder das alte BMS eingebaut. Aufgefallen war, dass einmalig die erhöhte Leerlaufdrehzahl nach einer Pause aufgetreten war und auch der Lüfter wieder sehr häufig anging, weil ich was vergessen habe ... nach trennen des BMS/Batterie, Maschine ohne Gas starten, Startprozedere einhalten und im Leerlauf solange laufen lassen bis der Lüfter einschaltet. Da ich aktuell unterwegs bin und sie warm ist, werde ich jetzt, ohne erneutes trennen des BMS, den Gasgriffvodoo mal testen und berichten. Da war bei dem alten BMS immer das klackern und Zeigerzittern, wie nach dem trennen der Batterie. Bin gespannt.

    Aber grundsätzlich war das meine erste Saison ohne große Probleme und das mit fast 18 Lenzen und 70 tkm, darf gerne 70tkm und 18 Lenzen so weiter gehen.

    Meint Ihr das im ernst mit dem "Dremel"? Aus welchem Grund sollte jemand an der Stelle, also auch außen, etwas wegschleifen? Aber ich gebe zu, es sieht so aus ... Können Ablagerungen in der Kühlflüssigkeit für einen solchen Abrieb sorgen?

    Wenn man sein "altes" Töff einer Werkstatt anvertraut, sollte man sich die getauschten Teile zeigen bzw. besser mitgeben lassen. So hat man was in der Hand und kann nochmals nach einer weiteren Meinung fragen und die Werkstatt muss wirklich schrauben/tauschen, die Info muss er natürlich bei Auftragserteilung haben. Habe ich natürlich auch nicht gemacht, bei meinen drei ersten und letzten Werkstattbesuchen bei uns im Norden, mit einem "alten" Töff. Ich denke bei min. zwei der vier Wapu-Werkstattaufenthalte wurde nüscht gemacht, außer mit Fett die Kontrollbohrung ordentlich zugekleistert. Meine Meinung.

    Unter der Welle im Nutring könnten kleine Partikel/Ablagerungen sein.

    16011211465786417930853719314896_autoscaled.jpg

    Nabend,

    ich habe die Arbeit bisher immer in der Fachwerkstatt machen lassen, daher habe ich um Hilfe gebeten, nicht weil ich keine Lust zum suchen habe.


    Herzlichen Gruss

    Andre

    Moin,


    und hier vermute ich das Problem, Fachwerkstatt ... Kühlflüssigkeit nur von BMW, da günstig und verträglich mit dem verbauten Material, hier könnte eine Ursache der häufigen Ausfälle liegen, sofern es keine BMW Fachwerkstatt war. Ebenso beim Fett, obwohl es da alternativen gibt. Und zu letzt die Sorgfalt, mit der Du vs. ein Mitarbeiter einer Fachwerkstatt arbeitet, da kann man wie ich öfter ins Klo greifen, aber natürlich nicht auf alle Fachwerkstätten übertragbar.


    Viel Erfolg. Viele Grüße Torsten

    Moin Eckart,


    Vielen Dank für den Hinweis, die habe ich letztes oder vorletztes Jahr neu gemacht. Am Wochenende nochmals mit Messgerät gefahren, Batteriespannung und Regler in Ordnung. Zündung aus 12,7 V, bei 3000 U/min 14,1 V, über 3.000 U/min relativ konstant 13,9 V. Bei Pausen keine Auffälligkeiten, nicht einmal die erhöhte LL-Drehzahl, am Abend zuhause klickt es aus der Tachoeinheit. Vermute fast noch einen Fehler auf der Tachoplatine. Sobald das Wetter schlechter wird, gehe ich der Sache nochmals auf den Grund.

    Moin in die Runde,


    bis gestern war alles gut. Ich hatte ja schon den einen und anderen elektrischen Fehler an meiner GS aus 2003. Neben dem gebrauchten Steuergerät, habe ich mir im Juni auch eine neue Batterie gegönnt, da meine GS leider zu denen gehört, die alle zwei Jahre eine neue möchte. Nach dem Tausch der Batterie und des Steuergerätes habe ich mir einen Spannungsmesser provisorisch an der Batterie angeschlossen, um die Spannung währed der Fahrt, in unterschiedlichen Betriebszuständen zu prüfen. Ich habe keine Unregelmäßigkeiten festgestellt und ihn nach drei Ausfahrten wieder abgeklemmt.

    Gestern beim abstellen fängt doch tatsächslich wieder die Tachoeinheit an zu klickern, so wie sie es nach dem trennen der Batterie oder des Steuergerätes macht. Ich habe keinerlei Probleme bzw. Ausfälle während der Fahrt festgestellt, lediglich die LL-Drehzahl ist nach wie vor zu hoch, aber immer nur dann, wenn ich die GS für ein Päuschen abgestellt habe, aber sie regelt sich dann in den ersten x km wieder ein.

    Irgendwo muss bei mir noch der Kupferwurm sein, weiß nur nicht mehr wo ich suchen soll. Es muss irgendwie mit der Steuerung der Drehzahl, der Tachoeinheit, des Steuergerätes, ggf. des ABS-Sensors zusammenhängen. Was mir noch aufgefallen war, ich glaube nach dem Wechsel der Batterie, Anfangs justierten sich beide Zeiger, beim einschalten der Zündung, dann nur noch die Nadel des Tachos, bis auch sie sich einjustiert hatte. Werde erneut die Verkabelung auf den Kopf sellen, Batteriespannung messen usw. usv. in der Hoffnung einen Wurm zu finden ... werde berichten.


    Viele Grüße

    Torsten

    Bei mir relativ einfach. So weit nach vorn/hoch wie es nur geht ohne dass es bei voll eingeschlagenem Lenker zur Kollision mit dem Windschild kommt. :dance1:

    So mein Plan :thumbsup2:.

    So, umgesetzt! Handarmaturen musste nachjustiert werden, auch ein wenig der Kupplungszug und natürlich die Spiegel. Obwohl das nicht viel ist, auf der ersten Tour bannig ungewohnt. Aber dann, eine kleine Winklelveränderung für den Lenker, aber eine "große" Veränderung für den Fahrer. Mehr geht vermutlich nur über einen Zukauflenker. Ich bin zufrieden.


    Viele Grüße

    Torsten

    Sorry, off-topic, die eBay Preise sind ja abzocke und dann steht da noch Original drauf ... Original Zukauf. Leider kann ich Dir mit einer Alternative nicht helfen. Hoffe jedoch, dass Dir aus der Runde eine günstigere Quelle genannt wird. Wie schon von Michel geschrieben, sind die Abmessungen hilfreich, dann kann man auch mal bei Matthies Autoteile schauen, Mike Bike Parts, sofern Du eine Filiale in der Nähe hast. Die verkaufen auch an Privat, natürlich auch zum Listenpreis, aber moderat zum Listenpreis. Ist aber auch nicht immer alles günstig, Öl z.B. Viel Erfolg.

    off-topic Ende!


    Viele Grüße

    Torsten

    Nachdem was Chefin geschrieben hat, würde ich sagen, sind die Messwerte okay. Der Eintopf ist ein Eintopf und gehört etwas unrund, Eintopf halt. Es sollte sich das mal eine/r anschauen, der/die sich mit Eintöpfen auskennt. Das hört sich für mich zu kompliziert an und dafür ist der Rotax eigentlich nicht bekannt. Zuviel Öl ist 100% auszuschließen? Da fängt die Rotax Koplexität an oder besser gesagt der Trockensumpfschmierung, ich denke das heißt so.


    Viele Grüße

    Torsten

    Moin,

    Verdacht bei dem Bauteil ist nicht gut bzw. teuer. In der Forumssuche oder über die g***** Suche gibt es Beiträge zu Deinem Problem bzw. besser zur Fehlersuche. Meistens ist es nicht der Filter, aber z.B. Wackelkontakt der Kraftstoffpumpe. Hätten wir hier gerade irgendwo.

    Viel Erfolg.


    Viele Grüße Torsten