Beiträge von JustMe

    Servus,

    an der Kette DID ZVM-X 520 G&G (Gold & Gold) meines Sohnes geht an vier Gliedern die Farbe ab; ich habe keine Ahnung warum. Laufleistung knappe 1.000km. Wenn im Laufbereich was scheuern würde, also zB an der Touratech Kettenführung, müssten die anderen Glieder auch betroffen sein. Geschmiert wird mit Scottoiler Originalöl. Wir haben ´ne Fernreise vor - hab´ ich ein Fake gekauft? Die Ketten (sind auf drei Moppeds drauf, bei den anderen aber noch ungefahren) sind von Motorradteile Hamburg, da hab´ ich in den letzten 10 Jahren Ketten gekauft und nie Probleme gehabt. DID Fake hab ich auch noch nie gehört. Ich hab´ auch keine Ahnung ob die Glieder durchgefärbt sind oder nur "vergoldet".

    Dateien

    • kette.jpeg

      (105,68 kB, 6 Mal heruntergeladen, zuletzt: )

    Ich halte es ja irgendwie für ´ne blöde Frage, aber ich stell´ sie sicherheitshalber trotzdem: Braucht man für die Befestigungsschrauben der hinteren Bremsscheibe der F650GS einen speziellen Bit? Ich habe an einer der Dakars drei (!) vergnaddelte Innensechskantschrauben vorgefunden und ich hab´ jetzt meine liebe Not, die Dinger rauszubekommen; wird u.U. auf Ausbohren hinauslaufen. Weder das BMW-Handbuch noch Haynes erwähnen einen Spezialbit, aber unten im Boden des Schraubenkopfes ist mittig noch ein kleines Loch, was mich auf den Gedanken gebracht hat, ob es da wohl was Spezielles gibt? Die Schrauben scheinen besch..... weich zu sein, selbst die drei augenscheinlich nicht vergnaddelten Köpfe ließen sich trotz Hitzeeintrag und mit sehr guten Bits nur mit Mühe rausdrehen, ich hatte echt Sorge daß sie gleich runddrehen.


    Danke, Grüße

    Chris

    Das Federbein der Dakar kann man überholen, bei crossroadz ist ne Anleitung. Ich kann Pepe Tuning in Harxheim empfehlen, der macht gute Arbeit, hatte schon mehrere Arbeiten dort. Ist allerdings eher über den Winter zu empfehlen, wenn´s nicht schnell gehen muß.

    Kosten dürften bei 150 bis 200 Euro liegen.


    Wilbers muß übrigens alle 20.000km zur Wartung für´n guten Hunni, ist meine Erfahrung mit einem voll verstellbaren Bein für die alte AT, und das bei der besch...... Arbeit des Federbeins bei der Dakar, na ich danke....


    Grüße

    Chris

    Servus, der Titel sagt´s schon. Ich muß im Deckel der Solositzbank mit Staufach den Splint einbauen, der das Schloss in Position hält. Der Händler, der mir das Schloss codiert hat meinte, das wäre ziemlich zickig und man könnte da leicht was kaputtmachen. Auf den ersten Blick sieht es auch so aus, als müsste man recht Gewalt anwenden; der Splint ist kein massiver Dorn sondern eher so ein gerolltes Metallplättchen, wohl um dann in der Bohrung Spannung aufzubauen. Deshalb ist der Durchmesser des Splintes aber auch minimal größer als die Bohrung im Kunststoff des Schlosshalters. Bevor ich jetzt ´ne Knipex ansetze - hat jemand ein erprobtes Rezept, angefangen mit Gleitcreme :rofl: ?


    Danke, Grüße

    Chris

    Es gibt tatsächlich Spray für teflongeführte Züge; ist aber vollständig unnötig. Sprüht man das falsche, quellen die Teflonhüllen auf und dann ist dicht. Also gar nix machen. Der Zug selbst ist natürlich Draht, die innere Hülle ist Teflon.

    Grüße vom Kranken...

    Sorgen um die Zuverlässigkeit mußt Du Dir keine machen. Wenn das Problem nicht seit 4 Monaten seit der Inspektion besteht sondern erst seit dem Tausch des Kupplungszuges, hast Du den Zug nicht gescheit eingestellt. Der Kupplungsausrückhebel muß in Ruhelage Spiel haben; wenn Du den nicht mit dem Finger noch ein kleines Stück bewegen kannst, ist zu stramm. Der Kupplungshebel am Lenker muß ebenfalls oben Spiel haben; wenn Du oben ziehst und unten am Ausrückhebel eine absolut sofortige Reaktion siehst, ist auch zu stramm. Zu stramm heißt, die Kupplung rückt nicht vollständig ein und die Beläge verbrennen. Zu locker wäre erst mal kein Problem; wenn die Kupplung beim Kuppeln nicht mehr komplett trennt, kracht es beim Schalten, da merkst Du´s dann.


    Ansonsten: Kupplungszug ordentlich verlegt? Die Hülle muß sich bewegen können, ansonsten gibt´s versehentlich bei Lenkbewegungen (oder, falls der Zug unter der Gabelbrücke liegt und mitfedert, auch bei Bodenwellen) Spannung auf dem Zug und die Kupplung fängt an zu trennen.


    Ansonsten wär´s vermutlich das falsche Öl. 15W50 teilsynthetisch mit MA2 (naßkupplungsgeeignet) kann ich empfehlen (Ölthreads haben wir hier schon genug :-).


    Letzte Möglichkeit wären ausgelutschte Kupplungsfedern, sollte aber erst bei 80.000 und mehr langsam ein Thema werden, hängt aber natürlich auch von der Fahrweise des Vorbesitzers ab. Das wären dann zwei bis drei Stunden Arbeit für den Tausch. Vielleicht hat die Werkstatt die aber auch vorsorglich mal nachgemessen, als sie eh die Wapu getauscht hat; soll noch gute Werkstätten geben...

    Würde ich mir aber erst mal keine weiteren Gedanken drum machen sondern die beiden oberen Punkte von Schnoorgackel und mir abarbeiten. Sollten es entgegen der Wahrscheinlichkeit die Federn sein, bitte keinen Panikanfall; melde Dich dann noch mal.


    Grüße

    Chris

    Wenn sie durchgebrannt sind, sieht man das. Ansonsten reicht einmal ziehen und wieder einstecken, um eine eventuelle Oxidschicht zu brechen.

    Ohne Deine professionelle Erfahrung in Abrede stellen zu wollen, ich kann Dir in diesem Falle ver*sichern*, dem ist nicht unbedingt so. Einen vibrationsbedingten Haarriß in der Sicherung erkennt man nicht mit bloßem Auge und auch nicht mit dem Multimeter (je dicker die Sicherung, desto schlimmer; ist bei der alten Africa Twin und ihrer 30A-Hauptsicherung ein beliebtes Problem); in Ruhelage gibt´s dann einen Kontakt, bei laufendem Motor nicht mehr. Entsprechend kann ich nur empfehlen, Sicherungen gegen Neuteile zu tauschen und die alten, geprüften Sicherungen erst dann wieder einzubauen, wenn der Fehler anderweitig verortet werden konnte.


    Grüße

    Chris

    Wenn Pannenspray 20km funktioniert hat, hätte Flickzeug dauerhaft geholfen; und das gehört wie Montiereisen und Felgenschoner unter die Sitzbank. Daß es einen Schlauch komplett und damit unreparierbar zerlegt, ist zig-fach unwahrscheinlicher als daß man sich einen Nagel etc. reinfährt. Enduroschläuche machen keinen Spaß beim Montieren, die Dinger (und ´ne Menge Talkum) braucht man nur wenn man den Luftdruck für´s Gelände massiv absenkt; außerdem sind Enduroschläuche wesentlich schlechter flickbar.

    Grüße

    Chris

    Alter Thread - aber die Lösung ist dann doch interessant. Hatte heute das identische Problem und die Lösung gefunden. Die Kabelschuhe eines vorderen Blinkers waren abgerutscht (man soll ja auch die Blinker beim Schrauben nicht am Kabel hängen lassen...) und verursachten einen Kurzschluß. Neue 7,5A Sicherung rein, alles geht, bis man den Blinker einschaltet, dann brennt die Sicherung wieder durch und Cockpit und Blinker bleiben dunkel; Motor lässt sich aber starten.

    Bei Marco - hab´ ihn gefragt - war´s damals wohl auch der Blinker, der nach einem Umfaller beschädigt war.


    Kleine Ursache, große Wirkung.

    Moin, ich hab´ hierzu nie eine Antwort erhalten. Bei allen drei Dakars laufen Kupplungs- und Gaszug außen über die vordere Bremsleitung und deren Winkelstück am Lenkkopf, nicht zwischen Bremsleitung und Lenkkopf. Das führt dazu daß die Züge bei vollem linken Einschlag gequetscht werden. Wie ist das bei Euch?


    Grüße

    Chris