Beiträge von motorradfahrer

    Habe heute versucht, die BMW zu starten, leider vergeblich. Die Batterie ist neu,

    Wie neu? Gerade gekauft, vor 10 Monaten gekauft aber nicht benutzt? Voll geladen? Bei der 650er reicht geringste Unterspannung beim Startvorgang damit die Steuerelektronik „no“ sagt…

    ...Da würde ich schon empfehlen, die anderen Leitungen gründlich zu prüfen, denn ein Kabelbruch kommt selten allein, d. h. der nächste wird nicht lange auf sich warten lassen...

    So ist das. Habe gerade den zweiten Kabelbruch an meiner K1200GT hinter mir: ich konnte nur noch starten wenn ich das Motorrad hinten angehoben habe 8o

    War ein Kabelbruch beim Zündschloss an der Ringantenne der elektronischen Wegfahrsperre. Durch das Anheben hinten ist die Maschine vorne etwas eingenickt und das Kabel hat wieder Kontakt bekommen! o_O

    Ich weiss nicht ob es schon gesagt wurde: die Batterie braucht auch genügend Spannung während des Anlassens. Da kann der Anlasser drehen - aber die Bordelektronik sperrt sich schon wegen geringer Unterspannung. Ist ein bekanntes Phänomen bei den BMW's aus dieser Zeit.


    Bei meiner F650 hat der Anlasser auch zügig gedreht. Angesprungen ist sie erst mit einer neuen Batterie.

    Ich habe hier selber zwei Oldtimer Motorräder (Wanderer 98 von 1937 und Zündapp DB203 von 1952) und stehe vor demselben Problem.


    Beispiel Zündapp Räder: Speichen verrostet, Felgen verrostet. Beides aber noch fahrbar, würde auch durch den TÜV kommen. Trotzdem wird das neu gemacht. Die Nabenteile sind gerade beim Pulverbeschichter. Ich will mit dem Ding fahren, es soll nicht als "Kulturgut" im Museum stehen. Wenn ich das Ding aber fahren will dann will ich keine verrosteten und gammeligen Räder haben - auch wenn das dem Alter von 68 Jahren angemessen wäre.


    Beispiel Zündapp Sitzbank. Das Teil hatte gar keine Sitzbank sondern einen Sattel. Irgendwann in den Sechzigern hat da mal einer eine selbstgestrickte Sitzbank der übelsten Art drauf geschraubt. Das ist zeitgenössisch, keine Frage. Aber hässlich. Das Teil ist längst entsorgt und der Originalsattel ist montiert.


    Wenn man damit fahren möchte dann wird das eben hinreichend anständig gemacht. Mit hinreichend meine ich das Verhältnis zwischen den Kosten und dem Zeitwert der fertigen Maschine.

    Der "Glanzgrad" der Rahmenfarbe ist mir da sowas von wurscht - mir ist eher wichtig dass das nicht nach dem ersten Regen rostet. Pulverbeschichten ist günstig und gut. Man kann natürlich auch zum Lackierer gehen und das mit Farbe machen, in mehreren Schichten. Wird mehr als doppelt so teuer. Das ist einfach unwirtschaftlich.

    Ich find das ganz amüsant wenn die Vorderradgabel so weit eintaucht. Stört mich nicht.


    Ich habe sie mir gekauft weil sie bei akzeptablem Gewicht und hinreichender Leistung auch soziustauglich ist. Das Design finde ich auch gut.


    Mich wundert nur dass da aktuell kaum noch Motorräder angeboten werden die das bieten.

    Entweder sind sie hinten abgeschnitten so dass ein Sozius wie ein Affe auf dem Schleifstein sitzt - Stichwort "Pussy-Pad".

    Oder sie wiegen über 230kg.

    Oder sie kosten über 20k.

    Oder sie sind zu sehr auf Krawall gebürstet (KTM, Husqvarna)

    Ich habe schon lange eine K1200GT und habe mir als zweites Motorrad die F650GS dazu gekauft!


    Wir sind oft auf Reisen und nehmen das Motorrad entweder auf dem Trailer oder im Transporter mit.

    Die K1200GT zu verladen ist ein Akt. Die F650 zu verladen ein Kinderspiel.


    Hinzu kommt: auf kleinen Straßen, auf Nebenwegen, auf Alpenpässen oder auf der kurzen Spritztour spielt die F650 ihre Vorteile aus: leicht, schlank, handlich, wendig und bedingt sogar offroadtauglich.

    Ok, ich wusste nicht dass das tatsächlich noch alles mechanisch gesteuert wird bei der ST. Die hat tatsächlich gar kein Steuergerät?


    Mein letztes Vergaser-Motorrad war eine Kawasaki ZZR 1200. Da gab es schon ein Steuergerät: LINK

    Ich meine mich zu erinnern dass damit auch Choke und Leerlauf beeinflusst wurden.

    ob es vielleicht auch an der Batterie liegen könnte?

    Nein, jedenfalls nicht dieses Problem.

    Vielleicht war es weiter oben zu unklar ausgedrückt: Wenn das Anlassen kein Problem ist, dann kann es im Fahrbetrieb auch keines sein.

    Zwar gäbe es trotzdem bestimmte Möglichkeiten dass ... aber die Fehlerbeschreibung gibt keinerlei Anhaltspunkt für ein Problem mit der Batterie.

    Eckart

    Ich hatte an meiner Einspritzer-650 ein ganz ähnliches Problem. Anlassen war überhaupt kein Problem, Batterie hatte genügend Power. Trotzdem hatte ich Probleme mit dem Leerlauf, der war am Ende gar nicht mehr vorhanden.


    Es war tatsächlich die Batterie. Leichte Unterspannung hatte dazu geführt dass die Steuerelektronik Blödsinn machte.

    Mit neuer Batterie war das Problem behoben.

    ...Nun hatte ich gedacht, mach die Teile unauffällig. Also dachte ich daran, die Bügel schwarz-matt zu lackieren.

    Wenn ich mir allerdings die diversen Sturzbügel für die CS, die es so gibt, ansehe, dann haben alle eine silber-metalic Lackierung. D.h, angelehnt an der vorderen Rahmen- und Motorfarbe.

    Ich bin mir nun unsicher, ob schwarz-matt eine gute Wahl wäre.

    Wie wäre Eure Meinung?...

    Für mich persönlich käme da nur verchromt oder schwarz-glänzend in Frage.


    Silbern lackiert finde ich komisch. An einem Motorrad gehört sowas in Chrom. ;)

    Schwarz glänzend könnte ich mir auch gut vorstellen. Schwarz matt eher nicht. :blink:

    .. hat wackelkontakt wenn ich den lenker drehe...

    Ja, ist ein Klassiker. Bei meiner K1200GT hat das der ADAC-Mann unterwegs auf dem Parkplatz gelötet. Mit einem Akku-Lötkolben... :smile:


    Aber dafür musst Du schon gut löten können. Meistens ist der Kabelstummel am Zündschloss extrem kurz. Da hast Du nicht viele Chancen, das muss beim ersten Lötversuch passen... :eek:


    Mein Vorschlag: du lokalisierst erstmal selbst das kaputte Kabel und legst es frei. Dann ab zu einer fähigen Werkstatt (Auto, Motorrad oder Boschdienst).

    Oder den ADAC anrufen! :P

    ...der tipp mit der stahlflexleitung- japp wie gesagt vorne is auf stahlflex umgebaut, bremst dennoch schlechter als hinten ...

    Beim Motorrad meines Sohnes haben wir auch mal auf Stahlflex umgestellt. Wir hatten erhebliche Probleme da die Luft heraus zu bekommen. Wir haben unzählige Male entlüftet. Irgendwann wurde es mal besser. Vielleicht hilft es wirklich wenn Du die Maschine mal zu einem engagierten und fähigen Zweiradmechaniker bringst.

    Kann bei manchen Maschinen schon passieren dass man mit den Gurten der unteren Gabelbrücke an irgendwelchen Teilen der Verkleidung hängen bleibt. Besonders wenn die Zurrpunkte am Anhänger sehr weit auseinander sind. Bei meiner ehemaligen Kawasaki ZZR 1200 hat es geholfen die Zurrgurte über Kreuz zu befestigen: also Zurrgurt der linken Gabelbrücke nach rechts und Zurrgurt der rechten nach links.

    Ich empfehle - neben den Entlüftungsventilen - auch noch einen Verlade-Block, der zwischen Reifen und Gabelbrücke gespannt wird. Er sorgt dafür, dass man nicht so weit ziehen muss und dennoch die Bewegung aus der Gabel kriegt.

    Ich verlade meine F650 in einem Transporter. Da verwende ich so einen (Link) Vorderradständer. Da Breite der Wippe lässt sich einstellen. Auch der schmale Reifen der F650 steht dann absolut wackelfrei.

    Auf der Rückfahrt habe ich sie auch nur ganz leicht in die Federn gezogen. Da blieb das Standrohr trocken.


    Gesichert ist das Motorrad trotzdem: vorne stösst die Wippe an ein massives Kantholz, das Hinterrad sichere ich mit zwei Zurrschlaufen und Gurten.

    Das stimmt so nicht ganz. Beim einfedern verringert sich auch das gesamte Gabelvolumen ... beim einfedern wird außerdem das Volumen der Gabel geringer.

    Ah - ok! Da habe ich mit dem Niederzurren einen Druck im Gabelholm aufgebaut der das Öl durch den kaputten Simmerring nach draußen befördert hat.

    War mir bisher gar nicht klar dass da neben dem Federdruck auch die komprimierte Luft eine Rolle spielt!

    Danke für die Info!


    Daß da die Simmerringe ein Problem haben ist für mich ganz normal. Das Motorrad ist 16 Jahre alt und hatte beim Kauf erst 12000 km auf der Uhr. Klar dass da die Simmerringe mal aushärten.

    Hab da mal eine Frage: Ich hatte meine F650 GS im Transporter verzurrt und dazu natürlich die Gabel mit den Gurten etwas vorgespannt. Nach der Ankunft am nächsten Tag war der komplette linke Gabelholm ölig, auf dem Boden stand sogar eine recht große Öllache. :sad:


    Dass das Motorrad ein Problem mit den Simmerringen der Gabel hat ist mir bekannt. Die Holme haben immer einen leichten Ölfilm.

    Aber warum ist da eine solch große Menge ausgetreten? Durch das Vorspannen wird doch nur die Feder gespannt - dadurch ist doch kein dauerhafter Druck auf das Gabelöl entstanden? Das Öl wird doch nur in eine andere Kammer gepumpt?

    Oder habe ich da einen Denkfehler? :g:


    Natürlich lass ich das jetzt richten.

    Das Fahrverhalten war übrigens durchaus ok - ich habe keine Einschränkungen bei meinen Touren im Voralpenland bemerkt!

    Übrigens auch keinen weiteren Ölverlust: die Gabel ist leicht ölig wie immer...