Beiträge von IronCS

    Ich kenne die Twin F Scheinwerfer schon mehrer Jahre, da in unserer Familie mittlerweile die dritte Twin F gute Dienste leistet. Der Unterschied ist nicht nur die Lichtfarbe, sondern auch die Leistung.

    ...

    Das Licht ist wesentlich heller als das Serienlicht.

    Ja, hast Recht: der Serienscheinwerfer hat kein asymmetrisches Abblendlicht. Schlimm genug! :wink: Aber: die Lichtfarbe täuscht die Sinne über die wahre Leistungsfahigkeit des LED-Scheinwerfers vs. serienmäßigem Doppel-H7-Scheinwerfer. Warum das so ist, verrät uns die Referenzkennzahl, die auf dem Scheinwerfer als Teil des Prüfzeichens eingeprägt ist. Diese beträgt bei beiden Scheinwerfern 12,5. Und wenn die Summe der Referenzzahlen aller gleichzeitig in Betrieb befindlichen Scheinwerfer einen bestimmten Maximalwert nicht überschreiten darf, wird ein Scheinwerfer mit einer Refenzzahl x nicht "heller" sein als ein anderer mit derselben Referenzzahl. Wobei natürlich nicht außer Acht gelassen werden darf, dass die Lichtverteilung beider Scheinwerfer durchaus unterschiedlich sein kann, weil die Referenzzahl nur in einem bestimmten Bereich der Ausleuchtung bestimmt wird.


    Dennoch: man sollte sich von einer guten Vorfeldausleuchtung nicht beeindrucken lassen, weil auch nachts der Blick möglichst nicht in die helle Zone gerichtet werden sollte, sondern - wie tagsüber auch - möglichst weit voraus, also auch dort, wo es "dunkler" ist.


    Deine Idee, den LED-Scheinwerfer etwas höher als erlaubt einzustellen, lässt sich - mit demselben Effekt - natürlich auch auf den Serienscheinwerfer anwenden. Hatte ich - mit entsprechendem positiven Effekt - auch schon, wurde aber beim letzten HU-Termin leider wieder revidiert. Auch ich hatte zuvor keine Lichthuperei des Gegenverkehrs geerntet. Nur ist es falsch, diesen Punkt als Kriterium für eine willkürliche Scheinwerfereinstellung zu wählen. Der Scheinwerfer soll in "legaler"Position vernünftiges Licht emittieren. Nicht anders. Und insofern lässt sich der Serienscheinwerfer wenigstens im Fernlicht noch tunen, an dessen Ergebnis das LED-Fernlicht nicht heran kommt.


    Ich will den LED-Nachrüstscheinwerfer nicht schlechtreden. Nur überzeugt mich mit Verweis auf das, was ich im www drüber in Erfahrung gebracht habe, das Gesamtergebnis nicht. Davon abgesehen, liegen zum Nachrüst-LED-Scheinwerfer keine gesicherten Erkenntnisse über dessen Lebensdauer vor. Und wenn schon Daten genannt werden, wissen wir nicht, ob die Betriebsdauer im Labor oder unter verschärften Bedingungen (mit typischen Motorradvibrationen) ermittelt wurde. Bei einem Defekt von nur einer LED ist der gesamte Scheinwerfer bereits reif für die Tonne. Nicht gerade nachhaltig.


    Oder anders: dann doch lieber einen vernünftigen (legalen) Scheinwerfer mit Gasentladungslichtquelle. Leider baut so etwas niemand. So lange es also auch keinen legalen Scheinwefer gibt, der nahezu 2.000 lm emittiert (bis zu diesem Wert sind weder SRA noch automatische LWR erforderlich) und sich somit von H7 (mit maximal zulässigen 1.500 lm) deutlich genug abgrenzt, so lange werde ich jedenfalls dem Serienscheinwerfer treu bleiben.

    Nach meinem Augenmaß würde es nicht passen.

    Das ist auch meine Einschätzung. Schade eigentlich, denn nach dem, was ich im direkten Vergleich (Youtube-Video) gesehen habe, ist der Nachrüst-LED-Scheinwerfer vs. Original-H7 nicht so der Hit: der LED-SW hat kein asymmetrisches Abblendlicht, und so geht gerade am rechten Fahrbahnrand Reichweite verloren. Davon abgesehen verdient das LED-Fernlicht seine Bezeichnung nicht, wo man beim Serienscheinwerfer - so habe ich es gemacht - mit den "Plus-x%"-Leuchtmitteln noch etwas "nachhelfen" kann.


    Nachgerüstetes LED-Licht täuscht gewöhnlich über seine höhere Farbtemperatur ein "besseres" Licht vor. Wäre es tatsächlich so viel besser, wäre entsprechend den Bestimmungen mindestens eine automatische LWR erforderlich.

    Die technischen Fragen sind ja auch geklärt, ...

    Nein, noch nicht, denn wir wissen nicht, ob das LED-Teil in das betreffende Scheinwerfergehäuse passen wird, ohne dass am Scheinwerfergehäuse selbst Änderungen, auch in Form etwaiger wegzulassender Teile, erforderlich werden. Dieser Punkt wird entscheidend sein. Oder anders: ist keine 1:1-Austauschbarkeit möglich, wird keine Freigabe zu erwarten sein.


    Es kommen aber noch (mindestens) 2 weitere Aspekte zum Tragen:

    • Osram wird sich in Bezug auf Beleuchtungstests und -freigaben aus kaufmännischen Gründen zunächst auf Volumenmodelle im Kfz-Bereich konzentrieren. Beim Motorrad wird das dann schwierig, weil es im Vergleich zum Pkw nur einen Scheinwerfer hat und selbst das in Bezug auf die Verkaufszahlen erfolgreichste Motorrad noch weit hinter den allermeisten Pkw zurückliegt.
    • Man sollte von den Osram-LEDs nicht allzu viel erwarten: in einem H7-Scheinwerfer ist der Lichtstrom des Leuchtmittels auf 1.500 lm begrenzt. Bei zu hohem Lichtstrom des Leuchtmittels dürfte sich selbst bei einem Scheinwerfer in FF-Bauweise zu viel (zu weißes) Streulicht einstellen. Das LED-Leuchtmittel wird also nur max. 1.500 lm emittieren dürfen, um als H7-Ersatz zugelassen werden zu können. Ob also die Lichtausbeute im F800-Scheinwerfer so viel besser sein wird, darf also. bezweifelt werden.

    Verbleibt auf der Habenseite der LED die zu erwartende längere Lebensdauer, relativiert um die bei Motorrädern spezifischen Probleme, die schon der Lebensdauer von Halogenleuchtmitteln abträglich sind (insbes. Vibrationen...).


    Kurzum: mit einer Freigabe der Osram-LED in Verbindung mit dem F800-Scheinwerfer wird kaum zu rechnen sein.

    Aaalso Steuergerät wurde ausgelesen(Kumpel hat ein originales Testgerät von BMW) und Fehler rausgelöscht.Ich mich gefreut wie Bolle,weil ich dachte,war nur ein kleiner Hänger,wie beim Handy.Einmal Reset und funzt wieder

    Aber Pustekuchen.Nach ca.12km ging das nervige Lämpi wieder an...

    Es wäre hilfreich gewesen, wenn der Kumpel die Fehler vor dem Löschen mal notiert hätte. Dann hätte man sich zwecks Behebung des Fehlers den betreffenden Baugruppen zuwenden können. So geht die Fehlersuche wieder von vorne los. Keine besonders kompetente Vorgehensweise... :wink:

    mit dem schönen Motor.

    Ich finde das erstaunlich, denn eigentlich haben GS und CS den gleichen Motor, mit kleinen Unterschieden im Endantrieb.

    ...

    In der Praxis konnte ich beide allerdings nicht vergleichen. Vielleicht nimmt ja noch jemand Stellung, der das getan hat.

    Leider beschränkt sich die Motorengleichheit bei CS und GS nur auf den Motorblock und die darauf sitzende Drosselklappeneinheit. Unterschiedlich sind hingegen Auspuffanlage und Ansaugtrakt / Airbox. Letztere führt dazu, dass die CS grundsätzlich in der Leistung nach oben streut (da wurden stets 53-54 PS abgeliefert), wogegen die GS die Nennleistung gerade mal knapp erreichte. Ca.5 PS Mehrleistung spürt man eben. Davon abgesehen ist die CS deutlich niedriger als eine GS. Zusammen mit der leicht nach vorne geneigten Sitzposition erzielt eine CS dann auch eine spürbar höhere Endgeschwindigkeit (175 vs. 166 km/h).


    Das alles ist nicht nur graue Theorie. Ich habe die Praxis selbst erfahren.


    Zum Thema "Single-Spark" und "Twin-Spark": der Doppelzünder wurde eingeführt, um strengere Abgasgrenzwerte erfüllen zu können. Eine leicht veränderte Gemischzusammensetzung ging leider auch mit einer geringfügig geringeren Motorleistung einher. Die Streuung der Leistung nach oben war mit der Einführung des Twin-Spark quasi dahin. Wer den leicht "kräftigeren" Antrieb sucht, ist prinzipiell beim Single-Spark besser aufgehoben. Diesen Vergleich habe ich aber nie ziehen können. Meine Ausführungen beziehen sich diesbezüglich auf Presseinformationen.

    Einen gebraucht gekauften Ersatzriemen habe ich ständig dabei (unter dem Tankrucksack in der Mulde)...

    Den Riemen als Ersatz mitzuführen ist auf Fernreisen sicher eine gute Idee, so lange auch das für den Riemenwechsel erforderliche Werkzeug dabei ist. Ob Du dem Ersatzriemen etwas Gutes tust, indem Du ihn klein zusammengefaltet hast, wird sich zeigen, wenn Du ihn brauchst, denn der Biegeradius des Riemens muss bei der Lagerung und dem Transport strikt beachtet werden, wenn man sich keine "Sollbruchstelle" einhandeln möchte.

    ... habe jetzt mal den Kraftstoff Filter mit Druckregler im Verdacht. OEM ist er ja ziemlich teuer, ...

    ... und deswegen würde ich das Teil nicht auf Verdacht tauschen und - ich wiederhole mich - den Fehlerspeicher abfragen als im Nebel zu stochern. Wobei die Tipps von DakarBGD , wie man sich ggf. auch preiswerter als mit dem Originalteil helfen kann, schon klasse sind! :thumbsup2:


    Bevor der Druckregler ersetzt wird, schlage ich vor, den Kraftstoffsystemdruck "indirekt" über die Kraftstofffördermenge zwischen Druckregler und Einspritzventil zu messen. Stimmt die geförderte Menge, dürfte auch der Kraftstoffdruck i.O. ein.

    • Ansaugstutzen auf korrekten Sitz prüfen
    • Schlauchverbindungen zum Drosselklappengehäuse auf Knick- oder poröse Stellen prüfen, ggf. ersetzen (war ein Problem insbes. der ersten TwinF-Baujahre)
    • Drosselklappensynchronisation prüfen und ggf. einstellen. Macht aber keine BMW-Werkstatt. Wer sich früher mit der Einstellung von Doppelvergasern an großvolumigen Motoren beschäftigt hatte, weiß, wie es geht. Alle anderen holen sich das Know-how im www (Videoanleitungen). :wink:

    sie ist (bei Motorrädern) zwar nicht vorgeschrieben

    Meine F800GS zum Beispiel hat das nicht und sie zeigt auch keine entsprechenden Fehler an.

    Gab es denn bei der 800 überhaupt das RDKS als Zusatzausstattung? Falls ja, müssten sich die bei der 800 und 650 verwendeten Systeme voneinander unterscheiden, denn die 650 hatte serienmäßig Gussfelgen mit Schlauchlosreifen (und dem innen in der Felge montierten Sensor), die 800 aber Speichenfelgen mit Schlauchreifen. Bei der 800 kämen dann wohl nur die "Ventikappensensoren" in Frage - wo ich mich aber frage, ob BMW so etwas "Profanes" (also leicht demontierbares) überhaupt angeboten hätte.

    Ob im Kombiinstrument die Fehlerwarnung unterbleibt, wenn man das RDKS-Steuergerät abklemmt, vermag ich nicht zu sagen

    Bei der Verwendung des Motoscan habe ich gesehen, dass man im Bereich Kodierung alles mögliche hinzu- und wegdefinieren kann. Speziell nach der Reifendruckkontrolle habe ich aber nicht gesehen, aber ich gehe aus, dass man die als optionales Ausstattungsmerkmal auch konfigurieren kann bzw. muss. Somit könnte man aus einem Motorrad mit nicht funktionierender Reifendruckkontrolle eines ohne Reifendruckkontrolle machen. Ich weiß allerdings nicht, ob so ein Ausbau rechtens ist.

    Wenn eine Ausstattungsvariante nicht vorgeschrieben ist, wird man sie grundsätzlich auch demontieren können (dürfen). Es verbleibt die Frage, ob das mit hinreichend geringem Aufwand (also inkl. "Wegcodieren") möglich ist. Es könnte ja auch so sein, dass z.B. im KI eine versteckte (und passwortgeschützte?) Programmierung drin ist, die ein Signal vom RDKS-Steuergerät "erwartet" und bei Nichtvorhandensein die Kontrollleuchte ansteuert. Aber wir spekulieren zu viel. Testen können wir es nicht, weil Eckart mit seinem Motoscan auch umcodieren, aber mangels originär verbauten RDKS-Komponenten nicht getestet werden kann - und meiner Programmversion (trotz an meiner R vorhandenem werkseitig verbautem RDKS) die Codiermöglichkeiten fehlen.

    So abwegig ist es nicht zu glauben, dass die Reifendruckkontrolle laufleistungsabhängig sein könnte. In der Tat gibt es 2 Faktoren, die sich auf die Lebenszeit des Sensors auswirken:

    1. Selbstentladung der im Sensor verbauten Batterie. Auch eine handelsübliche, leider komplett vergossene (also nicht austauschbare) Lithium-Knopfzelle hat eine geringfügige Selbstentladung.
    2. Der Sensor arbeitet nur, wenn er in Rotation versetzt wird. Und wenn er dann zusammen mit dem Rad rotiert, werden auch nur in bestimmten Abständen Signale an das Steuergerät gesendet. Je häufiger also das Motorrad bewegt wird (km-Leistung), desto höher ist der Strombedarf.

    Auch wenn eine leere Batterie naheliegend ist, empfiehlt es sich, in Anbetracht der recht hohen Kosten (ein einzelner neuer Sensor kostet ca. EUR 80, und der Austausch erfordert den Werkstattlohn für die De- und erneute Montage des Reifens) erstmal in wenigen Minuten mit dem Diagnosegerät zu prüfen, ob zwischen Sensoren und Steuergerät noch eine Kommunikation zu Stande kommt bzw. die Sensoren ggf. nochmal angelernt werden können. Klappt das nicht, reicht es also nicht, nur die Sensoren zu ersetzen, da ein Anlernen von neuen Sensoren zwingend ein Diagnosegerät erfordert.


    Wem die Sensoren zu teuer sind: es gibt im www div. Videoanleitungen, wie man mit etwas Akribie die alte Batterie aus dem Sensor "rauspopelt", durch eine neue Batterie ersetzt und hernach alles wieder mit Vergussmasse (Epoxidharz) auffüllt. Es dürfte dann der Sensor ohne Anlernen wieder funktionieren.


    Wem die Fummelei nicht behagt, aber auch keine Glaspalastpreise für die Sensoren zu zahlen bereit ist, der kauft die Sensoren im gut sortierten Kfz-Zubehörhandel. Sofern sie vom OEM-Lieferanten stammen (BMW wird z.B. von der Fa. Schrader beliefert), wird man sie problemlos anlernen können. Das kann man, Diagnosegerät voraus gesetzt, nach Absprache auch schon vor dem Termin beim Reifendienst oder der (freien) Werkstatt machen, denn am Steuergerät können gleichzeitig bis zu zwei Sensorenpaare angelernt sein.


    BTW: es werden (bei BMW) inzwischen Sensoren dessselben Herstellers verwendet, die deutlich kompakter und somit leichter sind als noch bis vor wenigen Jahren. Das erfordert deutlich weniger Reifenwuchtgewicht, also auch erneutes Auswuchten des Rades. Das ist bei Vewendung der Sensoren "alter" Machart i.d.R. nicht erforderlich. Man muss also beim Wechseln der Sensoren vorher wissen, was man will. :wink:


    Und noch was: die Funktion der Reifendruckkontrolle ist TÜV-relevant: sie ist (bei Motorrädern) zwar nicht vorgeschrieben. Wenn sie aber verbaut ist, muss sie funktionieren. Ob im Kombiinstrument die Fehlerwarnung unterbleibt, wenn man das RDKS-Steuergerät abklemmt, vermag ich nicht zu sagen, vermute aber, dass es nicht so ist.


    -------


    PS: wer noch einen alten Satz funktionsfähiger Sensoren mit "nur" leerer Batterie rumliegen hat und ihn nicht mehr braucht: ich würde ihn ggf. für kleines Geld erwerben. :wink::smile:

    Punkt 4 bezieht sich auf ein Urteil und in diesem wurden 5 Kopien zugelassen. Wie es plötzlich zu 7 Kopien wird, weis ich auch nicht.

    Die Erklärung liegt auf der Hand: ich habe mich auf ein Urteil der höchstinstanzlichen Zivilgerichtsbarkeit in Deutschland (= BGH) bezogen. Deine Angabe basiert möglicherweise auf einem Urteil einer untergeordneteten Instanz (AG, LG oder OLG).


    In einem anderen Motorrad (Marken) -Forum werden Neulinge vom Moderator begrüßt und mit einer kopierten Rep-Anleitung begrüßt. Und – mit dem Hinweis, dieses nicht öffentlich zu machen.

    Hut ab vor so viel geballtem Sachunverstand eines Forenbetreibers bzw. Moderators! Aber klar: wo kein Kläger, da kein Richter...



    Michel - bezogen auf diesen Thread hast Du Recht. Auch wenn es nicht hierhin gehört (und somit auch an dieser Stelle nicht weiter diskutiert werden muss), so stellt sich für mich die Frage, wie ein Forenbetreiber mit dem Umstand / Problem umzugehen hat, wenn div. User bereits für ihr Avatar ein Foto oder Markenzeichen benutzen, an dem sie keinerlei Rechte haben.

    Wo aber nun ganz genau die Grenzen sind im Einzelfall weis ich auch nicht. Das werden wohl andere entscheiden.

    Die Grenzen sind lt. BGH schnell gezogen:

    1. Weitergabe von Privat nur an Verwandte oder enge Freunde.
    2. Weitergabe nur zum privaten Gebrauch.
    3. Weitergabe ohne Entgelt.
    4. Maximal dürfen 7 Kopien angefertigt werden.

    Wer also für die Verbreitung das (öffentliche) Internet bzw. ein Forum nutzen will / muss, hat den privaten Bereich längst verlassen. Eine Weitergabe einer Kopie ist somit unzulässig. Allein eine öffentliche Ankündigung, eine Kopie bereit zu halten, stellt nach strenger Auslegung bereits eine "Verbreitung" dar und ist mit Verweis auf den zuvor geschriebenen Satz unzulässig. Die Aussagen gelten selbstverständlich nicht nur für das gesamte Werk, sondern auch für Auszüge daraus.


    Übrigens: auf die unzulässige Weiterverbreitung stehen bis zu 3 Jahre Haft. Dazu kommt natürlich noch die Schadenersatzforderung des Rechteinhabers. Beides kann auch auf den Betreiber des Forums "durchgeleitet" werden, wenn er die unzulässige Weitergabe nicht aktiv unterbindet. Ein entsprechender Passus in den Nutzungsbedingungen, dass User keine urheberrechtlich geschützten Inhalte weitergeben dürfen, reicht nicht aus.


    Fazit: unser Forenbetreiber - Pedro - hat bezogen auf den aktuellen Fall alles richtig gemacht. Der TE - strelok - nur dann, wenn er den Rechteinhaber, also den Bucheli-Verlag, zuvor um Erlaubnis der Weitergabe gefragt und diese auch bekommen (und dem Forenbetreiber zur Kenntnis gegeben) hätte.

    Es gab schon zu "Lebzeiten" der CS kaum Zubehör zu kaufen. Das betrifft auch die Windschilder. Nachfolgend eine Auswahl von Herstellern

    • Z-Technik
    • Isotta
    • Secdem (wohl ausverkauft)
    • und noch ein relativ breit bauendes Teil von einem japanischen Hersteller

    Zusammengefasst sehen die Dinger alle sehr besch...en aus. Das originale Windschild schützt besser als man glauben mag. Bei den kleinen Aufsatzscheiben muss man durchaus mal probieren, ob ein veränderter Anstellwinkel zum gewünschten Erfolg führt.

    angel: ich stimme Dir zu, dass das am letzten Do "suboptimal" gelaufen ist, wenngleich der Wirt für sein Bußgeld selbst verantwortlich ist, wenn er "überzählige" Gäste nicht wieder nach Hause schickt, sondern "irgendwie" noch unterbringen möchte. Aber das soll hier nicht das Thema sein. Dafür folgende Frage an die Forenadmins: ist es technisch möglich, im Hintergrund einen "Anmeldezähler" laufen zu lassen, der eine Anmeldung zu einem Kalendertermin unmöglich macht, wenn eine zuvor festgelegte Teilnehmerzahl erreicht ist?


    Auf der anderen Seite: bis 10, 13 oder 14 (bzw. bis zur maximal möglichen, zuvor genannten Teilnehmerzahl) sollte jeder beim Abgleichen seiner Anmeldung mit der Anzahl der schon angemeldeten Personen noch zählen können... :wink:

    Glimmen die Kontrollleuchten, und der Anlasser tut weiterhin keinen Mucks, dann ist es möglich, dass unter den schon beschriebenen Umständen das Steuergerät im Eimer ist.

    Glimmen die Kontrollleuchten nur, dann ist die Batteriespannung zu niedrig, das Steuergerät arbeitet dann nicht und ist deswegen nicht gleich kaputt. Da Steuergerätedefekte selten sind, würde ich erstmal nach anderen Ursachen suchen.

    Du hast offensichtlich meinen Beitrag fehlinterpretiert:


    Ich schrieb von den "schon beschriebenen Umständen". So betrachtet scheint die Spannungsversorgung auch mit der alten Baterie offensichtlich nicht in Gänze zusammengebrochen zu sein.


    Ich schrieb weiterhin von der Möglichkeit, dass der Anlasser keinen (!) Mucks tut. Selbst bei einer altersschwachen Batterie mit schwach leuchtenden Kontrollleuchten würde der Anlasser noch kurz den Versuch starten anzulaufen. Er wird unter diesen Umständen naturlich nicht in der Lage sein, den Motor durchzudrehen.


    BTW: ich habe bereits eine F mit defektem MSG vor mir gehabt. Insofern teile ich meine diesbezüglichen Erfahrungen gerne mit diesem Forum. Defekte am MSG mögen selten sein. Ausschließen sollte man sie trotzdem nicht. Schon gar nicht, wenn das betreffende Bauteil bald 20 Jahre alt ist. Erfahrungsgemäß lässt sich ein Defekt am MSG aber schnell per Diagnosegerät eingrenzen. Dann gibt es i.d.R. keine Verbindung zwischen MSG und Diagnosegerät.


    Bei einem Fahrzeug mit elektronischem Motorsteuerungsmanagement ist es überdies relativ sinnfrei, sich bei Startproblemen wie zu alten Vergaserzeiten sofort mit Zündung oder Bauteilen der Kraftstoffversorgung / Gemischregelung zu befassen, wenn man nicht vorher den Versuch unternommen hat, den Fehlerspeicher abzufragen. Dafür sind die Ursachen, die heutzutage zu Startproblemen führen, einfach viel zu komplex. Es ist nach meinen Erfahrungen nämlich durchaus möglich, dass ein intaktes MSG die Kraftstoffzufuhr unterbricht, wenn es Probleme mit der Zündanlage gibt. Dann lassen trockene Zündkerzen schnell die (falsche) Vermutung zu, dass die Kraftstoffversorgung nicht i.O. sei.

    Und wieder einmal der "Klassiker": Batteriepole fest? Bzgl. der Fehlersuche gibt es nur 3 Ansätze:

    1. Tut sich beim Drücken des Anlasserknopfes absolut gar nix, fehlt die Stromversorgung. Also Batterieanschlüsse prüfen.
    2. Glimmen die Kontrollleuchten, und der Anlasser tut weiterhin keinen Mucks, dann ist es möglich, dass unter den schon beschriebenen Umständen das Steuergerät im Eimer ist. Merkt man, wenn man mit dem Diagnosegerät keine Verbindung zur ZFE aufbauen kann.
    3. Dreht der Anlasser durch, aber der Motor zündet nicht, dann nacheinander die für die Zündung bzw. Kraftstoffversorgung zuständigen Bauteile prüfen.

    Ich beschreibe mal grob das Procedere für das Einstellen der Riemenspannung:

    1. äußere und innere Excenterklemmschrauben lösen (dann steht die Einstellschraube nicht mehr unter Spannung)
    2. mittlere Einstellschraube lösen (das sollte dann ohne Kraftaufwand möglich sein)
    3. auf der Gegenseite der Einstellschraube ist eine Bohrung, in die ein 10mm-Rohr eingeführt wird. Mit ein paar Hammerschlägen entspannt man den Excenter bzw. den Zahnriemen. Macht man das vor dem Lösen der Einstellschraube, wird man die Einstellschraube unweigerlich in ihrem Gewinde fixieren!

    Wenn man die Klemmschrauben löst, sollte jedoch die Einstellschraube weiter eingedreht werden können. Wenn das auch nicht funktioniert, hilft wohl nur, das Gewinde ein paar Tage und nach Fluten mit einem geeigneten Rostlöser sich selbst zu überlassen. Excenter ausbauen, ohne zuvor die Einstellschraube ganz entfernt zu haben, funktioniert mach meinem Kenntnisstand nicht.

    1. Hupe: Hupenschalter ausbauen und - bei laufendem Motor - überbrücken. Funktioniert dann die Hupe?
    2. Motorlauf bei100 km/h: Fehlerspeicher mal abgerufen? Sonst wird das evt. wie das Stochern im Nebel...

    Mögliche Ursachen beim Motorlauf:

    • Stabzündspule kurz vorm Exitus
    • Lambdasonde: Messwerte stark schwankend? Hier mal per Diagnosegerät Messwerte auslesen lassen.

    Ich navigiere mit einem Garmin Montana

    Ich auch, aber nur zum Wandern und mit dem Fahrrad, denn als Motorradnavi halte ich es für ungeeignet. Eigentlich wollte ich darauf nicht näher eingehen, denn zur Frage zum Zumo 350 trägt es nichts bei, ist auch eine höhere Preisklasse.

    Du hattest mich gefragt, welches Navi ich einsetze - und hast von mir eine Antwort bekommen. Insofern tragen wir den "Glaubenskrieg" , welches Navi auf dem Mopped "besser" ist und warum, tatsächlich besser an anderer Stelle aus - weil es auch nicht in diesen Thread gehört. :wink: Meine Ausführungen, Hinweise und Anmerkungen weiter oben lassen sich jedoch im Prinzip auch auf die Geräte anderer Hersteller übertragen, denn am Ende ist es wichtig, aus den gemachten Aussagen der Hersteller die richtigen Schlüsse zu ziehen und sich weder von den Angaben zu den technischen Daten noch vom Kartenumfang blenden oder gar in die Irre führen zu lassen.