Beiträge von rotax

    Der Stecker aus Bild 2 und Bild 5 ist vermutlich für den Aktiv-Kohle-Filter der US-Version, also es ist korrekt das der so "rumliegt".


    Bild 3, weiss ich nichts damit anzufangen ....


    Bild 6/7, da müsst ich mal an meiner Dakar nachschauen ob da auch so ein Stecker rumliegt ....


    Beim Zündschloss bin ich erstaunt, das sich die Anzahl der Anschlüsse geändert haben soll. Bist du sicher das du das richtige Zündschloss organisiert hast?

    Wäre die F von 06/2000, dann könnte es sein, denn da wurde etwas am Zündschloss geändert.

    Danke schon mal für Euro Einschätzungen. Das CTEK kann ich auch über den ganzen Winter angeschlossen lassen oder? Also als so eine Art Erhaltungsgerät oder wie man da sagt

    kannst du, aber ehrlich gesagt mache ich das nicht. Ich schliesse im Winter das Ladegerät so alle 2 Monate an bis es in den Modus Erhaltungsladung geht und entferne dann das Ladegerät wieder.


    So falsch kann das nicht sein, da sowohl die AGM (800GS) als auch die Standard-Blei (Dakar) 8 Jahre gehalten haben.

    Und dann mal sehen, ob ich demnächst noch mal gründlicher ran muss. Jetzt erstmal immer schön Benzinhahn schließen!

    Sorry, ich will dir ja eigentlich die Spannung nicht rauben, also entweder repariert sich der Vergaser selber oder du musst nochmal ran.

    Meine Vermutung ist, das die zweite Möglichkeit die zutreffende ist.


    mit der Beschreibung wäre auch mein erster Kandidat auch die Batterie.


    Deko-Automatik kannst man prüfen, wenn man die Ventile einstellt. Ist aber nach meiner Einschätzung unwahrscheinlich.


    Zündkerzenstecker: wenn man extrem Kurzstrecken fährt, kann die Kerze verrussen und dann startet der Motor schlecht. Insbesondere wenn die Batterie auch nicht mehr toll ist. Aber 6km sind keine extreme Kurzstrecke ...

    merkwürdiges Verhalten ...


    wann wurden die Ventile eingestellt, der LuFi und die Zündkerze getauscht?


    was bedeutet Kurzstrecke?

    kurz wohin fahren, Mopped steht 5 Stunden und dann das Problem

    oder kurz zum Bäcker, Brötchen kaufen, raus aus dem Laden und dann tritt das Problem auf?


    Wenn der Motor kalt ist, tritt das Problem nie auf?


    zur Anlasserdrehzahl, wenn du den Zündkerzenstecker abziehst, dreht der Anlasser dann schnell oder langsam?

    Ist das ein Modell mit einer oder zwei Zündkerzen?

    wäre mir garnicht so sicher das er den Funken unterbricht :o Ich mein wenn dus weißt is gut aber wärs nicht auch möglich, das er die Einspritzung wegnimmt.

    wäre möglich, aber meines Wissens wird die Zündung deaktiviert.


    Kann man 'Theoretisch' eigentlich ne Leitung direkt von der Pumpe zur Einspritzdüse legen ? oder bringt der nicht vorhandene Druckregler diese um ?

    können tut man vieles, ist die Pumpe defekt und bringt zuwenig Druck, ist es egal, bringt das Ding aber z.B. 5bar, wird eben zuviel Kraftstoff eingespritzt.



    Druckmessen per Manometer (wurde schon 100 mal gesagt) bringt dich seehr viel weiter.


    das wäre etwas auf dem man Aufbauen kann .... aber eben bisher nicht geschehen ....


    Video vom "Spritzbild" der Düse könnte uns evnt. auch weiterhelfen. nicht das der Fehler nachher ganz wo anders ist


    einfach das "Spritzbild" mit dem Video in dem Thread vergleichen, wäre zwar nicht so gut wie eine Druckmessung, aber immerhin etwas ...



    hier ist ein Schaltplan für die GS, vermute aber die CS ist identisch. Das Thema ist zwar Schalter deaktivieren, davon würde ich aber auf jeden Fall abraten.


    https://www.f650gs.crossroadz.…d/SideStandSw-Disable.pdf


    Laut dem Plan:

    Seitenständer oben -> Durchgang rot/braun

    Seitenständer unten -> Durchgang rot/weiss


    ich denke damit ist auch klar warum man 3 Kabel braucht ...


    Am Rande erwähnt hast du mal geschrieben

    Zündfunke an der Kerze sichtbar

    damit scheidet der Seitenständerschalter eigentlich aus, da der die Zündung unterbricht.


    dann mal viel Erfolg

    Und was hast Du herausgefunden ?

    absolut gar nichts, wenn man nicht sucht findet man i.d.R. auch nichts

    oder mit anderen Worten

    ich versuche nicht Lösungen für Probleme zu finden, die ich nicht habe ...



    So jetzt eine kleine Auswahl dessen was ich mich fragen würde wenn ich ein Mopped 10 Jahre stilllegen würde und nicht weiss

    - Gabelöl drin lassen oder nicht

    - Bremsanlage dasselbe, wie konservieren

    - Chromteile ... Vaseline, Balistol etc. ? -> wichtig Gabel und Federbein!!!

    - Plastikteile ?

    - lackierte Teile? -> Wachs, Vaseline, Balistol, WD40 etc.

    - Gummiteile -> welche Pflegemittel ?

    - WDR, O-Ringe, was mache ich das die nach 10 Jahren noch i.O. sind, wenn nein, wird es ganz bitter ...

    - Motoröl drin lassen oder nicht?

    - Federbein, von Schwinge lösen?

    - Vorderrad entlasten?

    - Tank, voll dann rostet er nicht, aber Sprit ist nach 10 Jahren Schrott, leeren -> gefahr des Rostens ... -> Konservierung, wie?

    - wie Lagern -> Stofflaken oder Kunststoffabdeckung mit einem Entfeuchtersalz + gelegentlicher "Wartung"

    - usw.


    so jetzt noch was muss während der Einlagerung gemacht werden

    - Motor (von Hand) durchdrehen, wie oft?

    - Gabel eintauchen ...

    - Federbein ...

    - Wartung während der Einlagerung, Gummipflege, Kunststoffpflege ... wie oft ...

    - Fahrt, aus Erfahrung, mindestens alle 3 Jahre ...?

    - usw.


    Antworten auf diese Fragen hätte ich bei der Oldtimer-Fraktion erwartet, da die dieselben Probleme haben und hoffentlich Antworten haben ... im Gegensatz zu mir ...

    deshalb der Hinweis ...

    Schraubensicherung am Ritzel? Da ist doch ein neues Sicherungsblech notwendig.

    neues Sicherungsblech ist die Frage (je nach Zustand), Schraubensicherung soll laut BMW drauf.



    An den Kettenradmuttern bin ich d`accor.

    theoretisch neue Muttern, da die meines Wissens selbstsichernd sind, nehme aber selber auch immer die "alten" Muttern und Schraubensicherung.

    Heute fing die Kupplung bereits ab 100km/h an zu rutschen und im heissen Zustand (90 Grad Öl) auch in den unteren Gängen wenn man heftig am Hahn zieht. Da ich erst letzte Woche das Öl gewechselt habe, würde ich das eigentlich auf das Öl zurück führen. Da ich aber das Procycle 20W50 drin habe und dies nicht gerade im Ruf steht, Kupplungsrutschen zu verursachen, werde ich mich wohl mit dem Gedanken anfreunden müssen, die Tage irgendwann den Motor aufzumachen.

    ich würde noch 500-1000km fahren und schauen ob es besser wird. Manchmal, wenn vorher das falsche Öl drin war, geht es eine Weile bis die Kupplung wieder greift. Ändert sich nichts zum Guten, Kupplung tauschen ...

    Endlich hatte ich mal wieder Zeit nach Monaten die Dakar zu bewegen.


    1.JPG


    dort wurden auch neue Schilder aufgestellt.

    2.JPG


    Zum Abschluss der Tour gab es dann noch einen schönen Blick auf den See.

    3.JPG


    4.JPG


    war ein schöner Tag :)

    Auf Fotos (1. GS, 2. CS) sehen sie m. E. identisch aus, woher dieser massive Gewichtsunterschied herrühren soll, ist mir schleierhaft.


    Für Aufklärung wäre ich dankbar.

    wenn du vorherigen die Beiträge gelesen hättest wäre es klar und auf den Bildern ist es auch zu erkennen.


    Die GS hat einen Kettenantrieb, die Verzahnung für das Ritzel ist relativ schmal.

    Die CS hat einen Zahnriemenantrieb, die Verzahnung ist um einiges breiter.