Leerlaufaussetzer bei R13 Bj. 2004

Wegen notwendigen Wartungsarbeiten am Stratoserver ist das Forum am Mittwoch 16.10.2019 zwischen 11:00 und 13:00 Uhr kurzzeitig nicht erreichbar. Wir bitten um euer Verständnis.

  • Moin,

    nach dem Re-Start im Mai kommt es bei meiner GiSi zu sporadischen Aussetzern des Motors/ Strom während der Fahrt mit anschließendem Ausgehen im Leerlauf:


    Das passiert so: Bei sonst störungsfreier Fahrt über einen plötzlichen Hubbel/ Gegenstand oder Schwelle auf der Straße setzt der Motor (bzw. Alles: Drehzahlmesser, Zündung, Kontrolllampen leuchten auf) aus.


    Nach einigen Sekunden kann per Anlasser wieder gestartet werden oder durch Gang-einkuppeln während des Ausrollens. Der Leerlauf ist aber "weg" bis zum Ende der Fahrt - oberhalb ist Beschleunigen/ Gashalten ok.


    Jetzt kommt´s: Wird das Krad bei auftretender Störung angehalten und Zündung ausgestellt - ist beim Anstellen und Starten der Leerlauf (wie die ganze Motor-Funktion) ok.


    Habt ihr dafür sachdienliche Hinweise oder Tips ? Ich denke da gem, Erfahrung an Kontaktprobleme (Kabel/ Stecker?) der Elektrik bzw. der Sensoren....


    THX


    beowulf

  • Der Leerlauf ist aber "weg" bis zum Ende der Fahrt - oberhalb ist Beschleunigen/ Gashalten ok.


    Jetzt kommt´s: Wird das Krad bei auftretender Störung angehalten und Zündung ausgestellt - ist beim Anstellen und Starten der Leerlauf (wie die ganze Motor-Funktion) ok.

    Eine ähnliche Erfahrung hatte ich mit meinen früheren F650GS: Alle paar Wochen bis Monate war - allerdings ohne erkennbaren Anlass - sporadisch beim Anhalten das Standgas weg. Auch da war ein Anlassen nur mit Gasgeben wieder möglich - bis ich herausgefunden hatte, dass die Störung durch kurzes Ausschalten der Zündung behoben werden konnte.


    Bei Dir scheint die Ursache ja anders zu liegen:

    Irgendwo hast Du einen Wackelkontakt oder Kabelbruch

    Das wirklich Allererste sind - wie von Mac erwähnt - die Batteriepole.

    Ansonsten musst Du weitersuchen, z. B. auch in die Richtung Kabelbruch am Zündschloss


    Eckart