Startprobleme mit der F650 - zum x-ten Mal

  • Hallo zusammen,


    ich brauche wieder einmal Hilfe von Euch.

    Heute wollte ich mit meinem Junior einen kleinen Ausritt machen. Gestern fuhr er noch mit der F und stellte sie in der Garage ab, alles OK. Noch ein Hinweis zur Batterie, die wurde heuer im Mai neu gekauft und hat aktuell eine Spannung von 13,5V.


    Fehler: Dreh am Zündschlüssel, kein Mucks, keine Kontrollleuchte an.

    Ich gab einfach Starthilfe mit dem Pkw und die F sprang an. Der Ausritt wurde kurzfristig abgesagt.

    Jetzt gingen wir auf die Suchen nach dem Fehler.


    Was habe ich bis dato getan:

    Ladegerät angehängt (ein automatisches das für div. Fahrzeugmodi ausgelegt und 12 bzw. 6V geeignet ist), es zeigt auch die aktuelle Batteriespannung an, die ich aber auch mit einem Multimeter geprüft habe und bei beiden ist das Ergebnis gleich!


    Zündschlüssel in Startposition und Lichtschalter an: keine Kontrollleuchte ist an, Spannung der Batterie 0,3V!!!


    Zündschlüssel in Startposition und Lichtschalter aus: Kontrolleuchten sind an, Spannung der Batterie 8,5V!! und bei Druck auf den Starter nur ein Surren unter der Airbox


    Die 3 Sicherungen oberhalb der Batterie sind OK, gibt es sonst noch welche?

    Den Regler konnte ich noch nicht prüfen, werde ich aber noch. --> Auf meine Prüfmöglichkeiten mit dem Multimeter, kein Ergebnis!? Leider kein Ausschlag am Multimeter, also vermutl. defekt, aber das ist beim Anlassen ja noch zweitrangig


    Hat jemand eine Idee, wo ich hier ansetzen kann / soll?


    Danke schon mal im Voraus

    VG Andreas

    Dieser Beitrag wurde bereits 2 Mal editiert, zuletzt von arupi ()

  • Alles etwas merkwürdig. Was hat die Batterie nun wirklich für eine Spannung? 13,5V; 0,3V oder 8,5V?


    Habe gerade eine ST mit relativ guter Batterie (haha, war meine Meinung) in der Garage. Da zeigen sowohl Ladegerät als auch Multimeter nur wenig über 10V. Batterie war die ganze Nacht am Ladegerät. Ladegerät funktioniert, Kontrolleuchten gehen an, aber Magnetschalter/Startrelais klackert--> Akku, je nach Mundart hin oder he oder im selbigen.

    Ich würde mal einen Anschluß des Akkus komplett abklemmen, egal ob plus oder minus und dann die Spannung messen. Vielleicht auch mal ein paar Minuten mit einer ordentlichen Schweinwerferlampe belasten (>35W) dann noch mal die Spannung messen, falls sie denn wirklich bei 13,5V gelegen hat. Das Alter des Akkus sagt nicht alles aus, defekter Regler und der Akku ist hinüber. Wie sieht es mit dem Säurestand aus?

    Kann alles nicht so schlimm sein, muss man nur methodisch suchen. Fängt beim Akkuzustand an, geht über Polklemmen zu den Kabeln.

  • Servus Ekkehart,


    also die Spannung der Batterie ist 13,5V, wenn ich dann den Zündschlüssel drehe und der Lichtschalter an ist, dann geht die Spannung auf 0,3V, ist der Lichtschalter aus geht die Spannung auf 8,5V.


    Habe die Batterie schon ausgebaut gehabt, aber an der liegt es mE nicht. (Säurestand gibts ned ;-) Gelbatterie!)


    Ich versuche die ganze Zeit herauszufinden, warum das Anlasserrelais keinen Mucks macht, wie kann ich das messen? Vor allem, warum sind die Kontrollleuchten aus, wenn der Lichtschalter auf "on" geht? Wenn der auf "off" steht leuchtet alles, aber in beiden Zuständen hört man beim Druck auf den Starter nur ein Surren. Das kommt aber aus den Armaturen!?


    Ich steh echt am Schlauch :-((.


    VG Andreas

  • Ganz offensichtlich hat die Batterie keine Kapazität. Spannung sagt ja nichts. Sobald die Batterie belastet wird (Licht) bricht die Spannung zusammen (0,3V).

    Entweder ist das Hauptmassekabel oder das entsprechende dickste Pluskabel nicht richtig angeschlossen oder unterbrochen oder der Akku ist hinüber.

  • Hallo Andreas,


    kommt mir irgendwie bekannt vor :


    Batterie kaputtgerappelt ?

    Mögliche Ursache ?

    Wir hatten in diesem Thread eigentlich herausgearbeitet, dass Gel-Batterien vibrationsunempfindlicher sind ?

    Welche Marke ist denn eingebaut ?

    Vielleicht mal eine Strommessung im Ruhezustand machen ob irgendwo doch ein Verbraucher die Batterie leerzieht ?

    Ich wüsste nur nicht wirklich, was das bei der einfachen Elektrik der F außer

    einer aktiven Navihalterung bzw. anderem ( Strom-) Anbauzubehör sein soll ?:g:


    Schaltpläne :

    Schaltpläne F 650 - BJ. 1993 - 2000



    Grüße


    :wave:


    Mac

  • Ganz offensichtlich hat die Batterie keine Kapazität

    Oder einen zu hohen Innenwiderstand.

    erwähnenswert ist vielleicht auch, dass kein Licht angeht, wenn Zündung "ein" und Lichtschalter "an" ist.

    Wenn die Spannung der Batterie auf 0.3V zusammenbricht, dann kann auch nichts mehr leuchten. ;)


    Ich würde sagen man darf ein weiteres Club-Mitglied begrüssen :wave:

    Wenn ich richtig gezählt habe sind wir nun 5 bei denen im 2017 die Batterie plötzlich hochohmig wurde.

  • Dreh am Zündschlüssel, kein Mucks, keine Kontrollleuchte an.

    Ich gab einfach Starthilfe mit dem Pkw und die F sprang an

    Zündschlüssel in Startposition und Lichtschalter an: keine Kontrollleuchte ist an, Spannung der Batterie 0,3V!!!

    Zündschlüssel in Startposition und Lichtschalter aus: Kontrolleuchten sind an, Spannung der Batterie 8,5V!! und bei Druck auf den Starter nur ein Surren unter der Airbox

    Hat jemand eine Idee, wo ich hier ansetzen kann / soll?

    Noch ein Hinweis zur Batterie, die wurde heuer im Mai neu gekauft und hat aktuell eine Spannung von 13,5V.

    13,5 V im unbelasteten Zustand. Unter Last bricht sie zusammen. >>> Ich denke das ist eindeutig. Batterie hinüber!

    Nette Grüße vom Michel aus der Pfalz. :wave: 
    Head of F650 Forum :wink: 

  • Hallo Andreas,


    also für meine 1150er habe ich die Long Akkus immer bei Reichelt Elektronik bestellt.

    Ob es für die F650 einen Long Akku gibt habe ich bisher noch nicht nachgesehen,

    es geht hier ja nicht nur um die Stromwerte (F650, 12V/12AH) sondern auch um die Gehäusemaße


    Erstmal viel Erfolg bei Louis , bei mir waren sie nach 2 Jahren noch sehr kulant - ich nehme an du

    bekommst eine neue Batterie ohne weitere Kosten ?!?

    :wave:

    Mac

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von macgyver ()

  • Servus Mac,


    der Akku ist keine 5 Monate alt, da gibts überhaupt keine Diskussion und ich bin kein schlechter Kunde in der Filiale in Pasing, das Team kennt mich schon ganz gut, denke da geht schon was. ich melde was ich erreicht habe.


    Schönen Abend

    LG Andreas

    :eekout:

  • der Akku ist keine 5 Monate alt, da gibts überhaupt keine Diskussion

    Na dann bin ich mal gespannt. Ist ja schließlich ein Verschleißteil das wegen Tiefentladung oder defektem Regler beschädigt werden kann.

    Nette Grüße vom Michel aus der Pfalz. :wave: 
    Head of F650 Forum :wink: 

  • Oder einen zu hohen Innenwiderstand.

    Das ist ja der Normalfall für das Ende einer Motorradbatterie und ich bin immer wieder über das Rätselraten erstaunt, das dieses auslöst.

    Wenn ich richtig gezählt habe sind wir nun 5 bei denen im 2017 die Batterie plötzlich hochohmig

    Anzahl der Forenmitglieder geteilt durch die Batterie-Lebensdauer in Jahren - so groß finde ich den Wert nicht. Sicher ist die Plötzlichkeit nicht die Regel, weil meistens vorher Zeichen der Schwäche auftreten.

    13,5 V im unbelasteten Zustand. Unter Last bricht sie zusammen. >>> Ich denke das ist eindeutig. Batterie hinüber!

    Es gibt (wie im Thread schon erwähnt) noch eine Restwahrscheinlichkeit für einen beliebten anderen Klassiker: die nicht richtig festgezogenen Batteriepole. Eigentlich sollte das bei der Suche nach dem Fehler auffallen.

    Na dann bin ich mal gespannt. Ist ja schließlich ein Verschleißteil das wegen Tiefentladung oder defektem Regler beschädigt werden kann.

    5 Monate sind natürlich keine akzeptable Lebensdauer. Aber bei einem Verschleißteil kann es mit der Reklamation schwierig sein, eben auch wegen der möglichen Auslöser für so einen Fehler. Sowohl für das gute Gewissen bei einer Reklamation als auch im eigenen Interessse, dass sich der Fehler mit der neuen Batterie nicht wiederholt, sollte man prüfen, ob nicht nicht doch ein Fehler im Motorrad vorliegt:


    Wenn die Batterie hochohming ist, aber dennoch genug Leerlaufspannung hat, kann man sich eine Messung der Ruhestromaufnahme eigentlich sparen, denn dann wird es nicht daran liegen.


    Aber wenn ich Vergaser-F lese, muss ich immer an das Regler-Problem denken, das zu genau so einem Fehler führen wird. Beim klassischen Blei-Säure-Akku erkennt man das am starken Verbrauch der Batterieflüssigkeit, bei wartungsfreien Typen sind diese Kontrolle und ein Auffüllen aber meistens nicht möglich. Aber eins ist möglich: Das Messen der Leerlaufspannung bei laufenden Motor; ggf. muss man ihn mit Starthilfe zum Laufen bekommen. Bei einem Spannungsanstieg weit über 14 Volt (bei etwas erhöhter Drehzahl) ist der Regler kaputt und hat dann auch die Batterie auf dem Gewissen.


    Eckart

  • Das ist ja der Normalfall für das Ende einer Motorradbatterie und ich bin immer wieder über das Rätselraten erstaunt, das dieses auslöst.

    Sicher ist die Plötzlichkeit nicht die Regel, weil meistens vorher Zeichen der Schwäche auftreten.

    Die Plötzlichkeit ist sicher der Hauptgrund für das Rätseln. Meine bis dahin bisherigen Erfahrung bezüglich Batterien war, dass sie eher mit der Zeit Schwächer werden, allenfalls nicht mehr genug Kurzschlussstrom liefern oder dann einen generellen Spannungsabfall haben den man im unbelasteten Zustand messen kann.


    Das Problem der Hochohmigkeit, ist auch dass viele Ladegeräte dies gar nicht erkennen und die Batterie vermeintlich Laden und man dann bei der weiteren Fehlersuche von einer geladenen Batterie ausgeht.

    Aber eins ist möglich: Das Messen der Leerlaufspannung bei laufenden Motor; ggf. muss man ihn mit Starthilfe zum Laufen bekommen.

    Hier ein weiteres Problem bei diesem Phänomen: Dies evtl. nicht möglich. Jedenfalls konnte ich weder mit Überbrücken noch Bergabrollen den Motor starten, so dass er selbständig weiter lief. Also auch hier ein Unterschied zu einer generell schwachen Batterie bei der man nach erfolgreichem Anlassen des Motors vielfach wieder weiter fahren kann (Braucht evtl. erhöhtes Standgas).

  • Hallo zusammen,


    bin gerade zurück von Louise und Prolo.


    Service bei Louise über jeden Zweifel erhaben, sofort Geld zurück, da ich keine weitere DeLo, bzw. Saito mehr kaufe, wenn die Bewertungen so mies sind. Die hatten voll Verständnis.


    Bei Prolo eine Yuasa gekauft, aber leider keine Gel :(, also gerade befüllt, jetzt kann sie ausdampfen und wird dann noch geladen, morgen will Junior damit wieder zur Schule.


    Merci für die Hilfe

    LG Andreas:eekout:

  • Hallo Andreas,

    Hier ein weiteres Problem bei diesem Phänomen: Dies evtl. nicht möglich.

    Der Motor läuft nicht ohne Batterie und wenn der Fehler so ausgeprägt ist, dass er einer nicht vorhandenen Batterie gleichkommt, dann geht das leider nicht. Aber ...

    geladen, morgen will Junior damit wieder zur Schule

    ... wenn Junior morgen geladen (mit geladener Batterie meine ich natürlich) nach Hause kommt, könntest Du ja mal rein vorsorglich die vorgeschlagene Messung machen, d. h. die Spannung bei voll geladener Batterie und mit gegenüber dem Leerlauf etwas erhöhter Drehzahl laufendendem Motor messen. Liegt die Spannung nicht wesentlich über 14 Volt, ist alles im grünen Bereich. Bei einer Spannung von 15 ... 16 Volt oder noch mehr müsstest Du bald wieder zu Polo, wenn Du Dich nicht vorher um einen neuen Regler kümmerst. Liegt die Spannung deutlich unter 14 Volt, ist die Batterie noch nicht voll und Du solltest die Messung gelegentlich wiederholen.


    Eckart

  • Servus Eckart,


    ja hatte ich schon vor. Als die heute voll geladen war, habe ich das schon mal gemacht, 14,4V bei ca. 3000 U/min, der Regler ist soweit OK. Bin da seit heuer sowieso sensibel, weil bei meiner Speedy der Regler am Pass im Urlaub abgeraucht ist und das brauch ich nicht noch mal.


    Merci an Euch alle, muss mal etwas loswerden. Ihr seid eine tolle Truppe!:thumbsup2::clap1:Das ist das erste Forum in dem ich Mitglied bin, wo nicht nur wischi-waschi gelabbert wird, sondern wo Leute die Ahnung haben, diese auch gerne und gut weitergeben. RESPEKT dafür.


    Wenn mal einer von Euch in der Münchener Ecke ist, im Kühlschrank ist immer genug Bier vorhanden :biggrin: und wenns passt, eine Tour geht auch immer.


    Bis bald mal wieder

    LG Andreas:eekout: