Motor läuft unruhig und verbraucht viel Sprit

  • Regler kurz vorm TOT oder schon gänzlich alle..uffbasse,der gibt beim sterben auch gerne Überspannung ab,was zu den störungen führt A und B die Batterie killt,weil leer gekocht..

  • Passende originale gibts bei BMW,auch Leebmann 24 ( BMW MINI LEEBMANN Passau,gegenüber von Schwarzmüller ),kost 135,-....den kann jedes Mädl wechseln da plug and play..der wird aber arg heiß,und unterm Sitz erst recht weil zuwenig lüftung

    A1 Regler an luftigeren Ort verlegen,entweder übern Kühlwasserausgleichsbehälter vorm Ansaugrüssel mittels Trägerplatte,oder wie ich 180´gedreht untern Radlauf an selber Posotion,hab aber Mizu Heckhöherlegung drin und somit genug Freiraum im Radlauf


    wennste fit bist in Elektrik,guck dir einen moderneren Moffset,wie ihn Honda,Suzi und Yam verbauen,der wird nimmer so extrem warm(Sitzheizung)


    Es war einmal ein Kastenfrosch





    So willste hoffentlich nicht enden

  • Regler kurz vorm TOT oder schon gänzlich alle..uffbasse,der gibt beim sterben auch gerne Überspannung ab,was zu den störungen führt A und B die Batterie killt,weil leer gekocht..

    ah ok dann werd ich das mal Testen.... wo kann ich den passenden Regler kaufen?

    Testen kannste das ganz easy

    Stecker vom regler abziehn und mal nur auf Batterie fahren,Vollgeladen kann eine Intakte Batterie das ab

    Problem weg,fehler erkannt..und dann frisch ans Werk


    Gruß

    Rolf

  • Hab nun den Regler abgeklemmt und ich hab das Gefühl sie fährt nun zwischen 2500-4000 U/min ruhiger! Problem ein könnte gelöst sein.... was noch immer ist, dass beim beschleunigen am 6000 U/min sie kurz stockt (Gas ist weg) und wieder kommt!? Was könnte da der Fehler sein- wie gesagt - Regler war abgeklemmt.

  • Die üblichen Verdächtigen angefangen bei: Blechkerzensteckern, Zündkabel, Kerzen, Vergasermembranen. Das kann man alles noch ohne wesentliche Zerlegungsarbeit schnell prüfen. Ausbau des Tanks zwecks Vergasermembranen ansehen zähle ich nicht zu den großen Aktionen, dann könnte man auch gleich die Zündspulen und Kabel säubern. Wenn das alles nicht hilft bzw. geholfen hat, muss man wohl die Vergaser ausbauen und mal O-Ringe etc. ersetzen.

  • Testen ist gut, Messen ist besser:

    Anleitung zum Durchmessen eines Ladereglers findest du auf dieser Seite: MTP4734

    Sowie auch die Billigvariante als Ersatzteil, (die ich seit Juni letzten Jahres fahre).

    Weiter zum Thema hier:

    Laderegler Umbau

    oder hier

    Laderegler defekt

    oder hier

    Laderegler defekt


    Zitat

    Ich bin kurz davor die F zu verkaufen weil es so keinen Spaß mehr macht... und es auch ins Geld geht. Kann mir einer helfen was es sein kann?


    Kann man verstehen, ist schon manchmal entmutigend.

    Andererseits wurde der Hinweis zum Durch -"Messen" des Ladereglers hier schon auf Seite 1 des Threads gegeben. Fast ein Jahr später sind wir immer noch beim Thema.

    Es wäre gut, sich jetzt mal Gewissheit zu verschaffen, damit dieser Punkt abgehakt ist. Zumal das in 10min erledigt wäre.

    Alles andere ist nur Spekulation.

  • Die üblichen Verdächtigen angefangen bei: Blechkerzensteckern, Zündkabel, Kerzen, Vergasermembranen. Das kann man alles noch ohne wesentliche Zerlegungsarbeit schnell prüfen. Ausbau des Tanks zwecks Vergasermembranen ansehen zähle ich nicht zu den großen Aktionen, dann könnte man auch gleich die Zündspulen und Kabel säubern. Wenn das alles nicht hilft bzw. geholfen hat, muss man wohl die Vergaser ausbauen und mal O-Ringe etc. ersetzen.


    Ekkehart

    Vorausgesetzt.doe Werkstatt hat nicht gepfuscht bei der Versagerrevision.sollten die Mebranen neu sein...hoffentlich ist das auch real und nicht nur ein Rechnungsposten.


    Ngk Stecker.. Zündspulen eher selten.aber ich hab neue drin nach 180tkm in 21j..

    CDI Schäden ist mir nicht bekannt.

    Zündkabel könnten auch marode werden..aber auch eher selten..

  • Hab nun den Regler abgeklemmt und ich hab das Gefühl sie fährt nun zwischen 2500-4000 U/min ruhiger!

    Diejenigen, die das Problem mit der Überspannung durch einen defekten Regler hatten, berichten von einem gestörten Motorlauf ab einer gewissen Drehzahl.

    Wenn Du jetzt schreibst "ich hab das Gefühl" klingt das nicht nach einer sicheren Diagnose, auch weil ein Teilproblem fortbesteht:

    was noch immer ist, dass beim beschleunigen am 6000 U/min sie kurz stockt

    Auch wenn zwei Fehler vorliegen könnten, so ist doch eine einzige Fehlerursache wahrscheinlicher. Somit spricht das Fehlerbild gegen einen Reglerdefekt.

    Messen ist besser

    Dem kann ich mich nur anschließen: Bevor man irgendwelche Teile wie den Regler aufgrund einer zweifelhaften Diagnose auf Verdacht tauscht, sollte man die Diagnose absichern. Dazu reicht es doch, einfach mal mit einem Messinstrument (ein billiges reicht) die Batteriespannung bei verschiedenen Motordrehzahlen zu messen: Geht sie über 15 Volt, ist der Regler defekt. 13...14 Volt wäre der normale Bereich. Die weiterführenden Messungen wie in einigen der von Miau verlinkten Beiträge beschrieben muss man im ersten Schritt gar nicht machen.


    Das Abklemmen der Lichtmaschine kann sich auch bei intaktem Regler auf den Motorlauf auswirken, weil die Bordspannung von rund 14 Volt auf etwa 12 Volt sinkt; in diesem Bereich sollte der Einfluss aber gering sein.


    Eckart

  • So nun hab ich mal alles nach euren Ratschlägen überprüft. Regler war defekt und wurde nun ersetzt... schau an das ruckeln im unteren Drehzahlbereich ist nun vorbei. Vielen Dank für eure Hilfe!!! Ich werde heute noch den Regler an eine bessere Stelle versetzen. Was noch immer ein Problem ist (!?) sie nimmt immer noch bei der Beschleunigung schlecht Gas an und bei voller Fahrt 4000 U/min denkst die geht gleich auch wenn ich Gas gebe. Ich denk da werd ich mal das Thema mit der Hauptdüse überprüfen.


    Grüße Daniel

  • So nun hab ich mal alles nach euren Ratschlägen überprüft. Regler war defekt und wurde nun ersetzt... schau an das ruckeln im unteren Drehzahlbereich ist nun vorbei. Vielen Dank für eure Hilfe!!! Ich werde heute noch den Regler an eine bessere Stelle versetzen. Was noch immer ein Problem ist (!?) sie nimmt immer noch bei der Beschleunigung schlecht Gas an und bei voller Fahrt 4000 U/min denkst die geht gleich auch wenn ich Gas gebe. Ich denk da werd ich mal das Thema mit der Hauptdüse überprüfen.


    Grüße Daniel


    Haste x den Luftfilter erneuert...könnte zu sein und dann sauft die oben Rum ab.wenn nur Saft aber zu wenig Sauerstoff kommt

    Kannst den auch auswaschen und frisch mit lufiöl befeuchten(regenerieren-recyclen)

    Und mach das bevor an Versager gehst....Düsen sind fix falsch verstellt

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von rpr61 ()

  • So nun hab ich mal alles nach euren Ratschlägen überprüft. Regler war defekt und wurde nun ersetzt... schau an das ruckeln im unteren Drehzahlbereich ist nun vorbei. Vielen Dank für eure Hilfe!!! Ich werde heute noch den Regler an eine bessere Stelle versetzen. Was noch immer ein Problem ist (!?) sie nimmt immer noch bei der Beschleunigung schlecht Gas an und bei voller Fahrt 4000 U/min denkst die geht gleich auch wenn ich Gas gebe. Ich denk da werd ich mal das Thema mit der Hauptdüse überprüfen.


    Grüße Daniel

    Moin,


    beim Vergaser zerlegen auch mal nach dem Mischrohr schauen... also rausdrehen... war bei meiner damals komplett verkrümelt.. Ansonsten nochmal probieren ob die Nadelposition stimmt und vielleicht auch mal... variieren... könnte auch zu fett oder zu mager sein... Und immer dran denken: die Vergaser sehen zwar erstmal gleich aus... sind sie abba nicht... Also, die Teile bitte nicht mischen....

  • so nun hab ich mal das gute Stück zerlegt und mir den Vergaser vorgenommen. Leider musste ich feststellen, dass (trotz Motorrad-Werkstatt Besuch) einiges sehr merkwürdig scheint!


    Zum ersten liegt die Membrane auf einer Seite sehr leicht in der Einkerbung ( geht auch sehr schwer wieder rein - Da sie immer wieder raus rutscht). Das zweite war, bei einer Leerlaufregulierschraube war zuerst die Beilagscheibe und dann der Dichtungsring eingelegt.


    Jetzt zu den Düsen... ich würde nun gern die Hauptdüse und die Leerlaufdüse erneuern. Habt ihr nen Tip wo ich die passenden Düsen bekomme? Auch würd ich gern die Hauptdüse auf 132,5 ändern. Ich hab hier mal gelesen, dass es besser ist die Originale Leerlaufdüse wieder zu verwenden - nur leider weiß ich nicht was die original für eine Größe hatte!?


    Danke schon mal und euch ein schönes langes We.


    Gruß Daniel