Meine f650Gs von 2006 hat heute mehrmals Stromausfall gehabt

  • Von ganz kurz und nicht gemerkt bis ganz kurze Ruckler alle 30min hatte ich während der Fahrt Stromausfälle ohne weitere Unterbrechungen. Also ein Fehler, den man nicht finden kann.

    Gibt es irgendwelche Schwachstellen oder bekannte nicht ganz unübliche Wackelkontakte? So könnte ich mich auf die Suche machen.

    (Leider falsches Forum - bitte verschieben 1x hoch)

    Gruß, K.

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Klaramus ()

  • also entweder ist es die Beschreibung oder ich bin heute schlecht drauf.


    Stromausfall, was, alles oder Cockpit oder ?

    Setze der Motor auch aus?

  • Wackler deutet auf Kabelbruch hin...dagegen ist kein Moped immun....wo auch immer der Wurm drinne ist...

    weil...lose Pole bzw Masseverbindung ist komplett Schicht im Schacht...Totalausfall..und nicht nur partielle Wackler..

  • Vielleicht 1/10 sec oder kürzer? Es gab einen Ruckler wie ein Zündaussetzer, aber der Drehzahlmesser zeigte plötzlich die doppelte Umdrehung an. Das passiert, wenn ich während das Mopped rollt, die Maschine anstelle.

    Gruß, K.

    K.

  • Vielleicht 1/10 sec oder kürzer? Es gab einen Ruckler wie ein Zündaussetzer, aber der Drehzahlmesser zeigte plötzlich die doppelte Umdrehung an. Das passiert, wenn ich während das Mopped rollt, die Maschine anstelle.

    Gruß, K.

    K.

    Schau mal ob die Klemmen an der Batterie fest angezogen sind.

  • Leider falsches Forum - bitte verschieben 1x hoch

    Soll ja bestimmt eine Einzylinder-GS sein - entsprechend habe ich verschoben.

    Gibt es irgendwelche Schwachstellen oder bekannte nicht ganz unübliche Wackelkontakte?

    Die Hauptschwachstelle wurde ja schon genannt:

    Schau mal ob die Klemmen an der Batterie fest angezogen sind.

    Die Beobachtung

    der Drehzahlmesser zeigte plötzlich die doppelte Umdrehung an.

    legt durchaus ein Problem mit der Stromversorgung nahe, Ruckler könnten sonst auch eine andere Ursache haben.

    Wenn es nicht die Batterieklemmen sind, schau mal hier: Kabelbruch am Zündschloss


    Eckart

  • damit es dir nicht langweilig wird hier noch ein Link von einer G mit einem ähnlichen Problem (F und G sind in der Richtung recht vergleichbar), daran habe ich gedacht als ich das Wort "Kettenöler" gelesen habe.

    Muss aber nichts mit deinem Problem zu tun haben.


    G650GS - Drehzahlmesser spinnt


    Dein Problem ist eine Fehler in der Auswertung des Signals des Kurbelwellensensor, deshalb die doppelte Drehzahl im Drehzahlmesser und dann eben die Aussetzer, weil die Zündung nicht mehr stimmt.

    Die häufigste Ursache sind eben lose Klemmen an der Batterie, aber leider kann es auch z.B. ein durchgescheuertes Kabel etc. sein.


    Ich wünsch dir mal viel Erfolg beim Schrauben und das es doch lose Klemmen an der Batterie sind, das wäre die einfachste Lösung. Ansonsten könnte das bitter werden (siehe Link oben), den Fehler zu finden.

  • Ich hoffe natürlich auf einen Wackler, weil im Gegensatz zu dem anderen Fred die Drehzahl permanent verdoppelt bleibt. Es war die Jungfernfahrt mit dem Scottoiler, da könnte noch nichts durchgescheuert sein, aber ich werde natürlich schauen.

    Mein neuer Verdächtiger ist der Seitenständerschalter. Ich konnte das Mopped nämlich schon immer mit ausgeklappten Seitenständer anlasssen, aber während der Laufens aufklappen führte zum Motorstillstand. Was ja nicht normal ist.

    Naja, da Wochenende...

    Gruß, K.

  • Mein neuer Verdächtiger ist der Seitenständerschalter. Ich konnte das Mopped nämlich schon immer mit ausgeklappten Seitenständer anlasssen, aber während der Laufens aufklappen führte zum Motorstillstand.

    je nachdem ist das aber normal.


    Der Seitenständerschalter unterbricht die Zündung nur, wenn das Moped nicht im Leerlauf ist.


    Also starten im Leerlauf mit ausgeklapptem Ständer -> kein Problem

    Motor läuft, Getriebe ist nicht im Leerlauf -> Seitenständer ausklappen -> Motor sollte ausgehen -> gewolltes Verhalten

  • Es war die Jungfernfahrt mit dem Scottoiler, da könnte noch nichts durchgescheuert sein, aber ich werde natürlich schauen.

    Rotax meint bestimmt nicht die Leitungen zum Öler, sondern andere Leitungen des Kabelbaums, die schon länger liegen. Bei den Arbeiten könnte ihre Lage verändert worden sein, sodass sich der Fehler jetzt auswirkt oder es ist ein zufälliges zeitliches Zusammentreffen.

    Ich hoffe natürlich auf einen Wackler, weil im Gegensatz zu dem anderen Fred die Drehzahl permanent verdoppelt bleibt.

    Das ist denkbar, aber kein klares Indiz, weil man bei Unterbrechungen kein definiertes Verhalten erwarten kann.

    Mein neuer Verdächtiger ist der Seitenständerschalter.

    Abgesehen von den Einwänden von Rotax zu diesem Punkt wäre wichtig, vor neuen Spekulationen erst einmal den anstehenden Hinweisen nachzugehen (ich halte das mit dem Seitenständerschalter auch für weniger wahrscheinlich).


    Eckart

  • Das mit dem Seitenständer war mir neu, meine anderen Moppeds ließen sich mit ausgeklappten Seitenständer nicht starten, natürlich gleich probiert.

    Habe im Stand laufend mit eingelegtem Gang an allen leicht zugänglichen Kabeln und dem Seitenständer gewackelt und nichts passierte.

    Gruß, K.