Meine Kleine hat Wehwehchen: Probleme bei der Kraftstoffzufuhr und Öl in der Airbox

  • Hallo zusammen,


    ich bin neu hier :wave: und freu mich, das Forum gefunden zu haben. Mein Schätzchen, BJ 94, begleitet mich jetzt schon 10 Jahre und hat wohl (leider) mit mir mehr mitgemacht, als ich mir ihr.

    Aktuell ist das erste Mal seit Jahren, dass sie Probleme hat. :crying:


    Aktuell kämpfe ich mit zwei Problemen.


    Im Leerlauf läuft sie einwandfrei, fahren tut sie ebenfalls ohne Murren, Gasannahme ist prima, ABER - nur wenn der Choke nicht ganz zu ist. Selbst nach gut 30 Kilometern ist das so.

    Wenn der Choke mehr als 2/3 geschlossen wird, fängt sie an unrund zu laufen und geht aus. Der Auspuff gibt währenddessen unregelmässige laute "Flopp"-Geräusche von sich. Choke ein bisschen auf -> alles wieder gut. Entsprechend hoch dreht sie dann halt im Leerlauf.


    Seit wann ist das so?

    Letztes Jahr hatte ich sie in der Werkstatt wegen Tüv und dort wurde der Vergaser zerlegt und ultraschallgereinigt (laut Werkstatt lief sie bei der Probefahrt nicht richtig rund). Ich konnte sie danach leider nicht mehr Probefahren und hab nun den Salat, dass ich nicht weiß, ob sie ordentlich aus der Werkstatt kam.


    Nach einigem Wühlen hier im Forum (tausend Dank für die vielen Infos hier!) habe ich nun folgende Ideen:

    - Irgendwas stimmt mit der Choke-Leitung bzw. dem Anschluss am Vergaser nicht?

    - Der getauschte Zusatzbenzinfilter ist schuld. Die Werkstatt hatte den vorhandenen getauscht gegen einen "blickdichten" No-Name-Filter und kurzerhand das Ganze unter die Sitzbank verlegt(?). Vorher hing der links unterhalb des Tanks.

    - Benzinfilter im Tank vielleicht verdreckt?

    - ... ?


    Was meint Ihr, passen die Ideen zu dem geschilderten Problem?


    Die andere Sache ist, dass plötzlich Öl aus dem Luftfilterkasten-Ablaufschlauch tropft während und kurz nach dem Fahren. Das ist bisher einmal passiert. Dank dem Forum hab ich zumindest die Quelle gefunden bzw. im LuFi-Kasten eine Menge Öl. -> Der Filter hat unten getrieft.

    Also ab auf den Hauptständer, nochmal warmlaufen lassen und Öl kontrolliert: Die Spitze des Messtabs ist leicht befeuchtet. Kann also nicht an zuviel Öl liegen, oder? :g:Öl wurde auch in der Werkstatt letztes Jahr gewechselt.

    Habt Ihr dazu eine Idee?


    Es dankt und grüßt das Krümelmonster

  • Servus,


    was du beschreibst, klingt ein wenig seltsam. Wie hast sich denn der Kraftstoffverbrauch nach dem Werkstattaufenthalt verändert und wie lief der Motor vor der "Reparatur"?

    Spontan vermute ich, dass irgend etwas nicht korrekt zusammengebaut wurde. Nur mit Ultraschall Reinigung kann man den Vergaser auch nicht reparieren, die Dichtungen der Schwimmernadelventile sollten dann schon getauscht werden, wenn eh der Vergaser ausgebaut wurde. Diese Pfennigartikel zu tauschen ist ja sonst ein riesen Aufwand.

    Viel Öl aus der Kurbelgehäuseentlüftung im Luftfilterkasten klingt auch nicht grade normal. Das sollte dann regelmäßig kontrolliert werden.


    LG Rolf

  • Hallo,

    Mein Schätzchen, BJ 94, begleitet mich jetzt schon 10 Jahre und hat wohl (leider) mit mir mehr mitgemacht, als ich mir ihr.

    Aktuell ist das erste Mal seit Jahren, dass sie Probleme hat.

    Angesichts der aus Deinen Schilderungen zu schließenden Standzeit kann es soo schlimm aber nicht sein.

    läuft sie einwandfrei, fahren tut sie ebenfalls ohne Murren, Gasannahme ist prima, ABER - nur wenn der Choke nicht ganz zu ist. Selbst nach gut 30 Kilometern ist das so.

    Irgendwas stimmt mit der Choke-Leitung bzw. dem Anschluss am Vergaser nicht?

    Ich würde eher schließen, dass der Choke nur ein Grundproblem ausgleicht. Er dient generell dem Anfetten des Gemischs, das sonst vermutlich zu mager ist.

    Der getauschte Zusatzbenzinfilter ist schuld. Die Werkstatt hatte den vorhandenen getauscht gegen einen "blickdichten" No-Name-Filter und kurzerhand das Ganze unter die Sitzbank verlegt(?). Vorher hing der links unterhalb des Tanks.


    - Benzinfilter im Tank vielleicht verdreckt?

    Nach dem Symptomen glaube ich das eher nicht, trotzdem kannst Du den Filter ja rausmachen angesichts der Häufigkeit, mit der von Problemen durch den Zusatzfilter berichtet wird.

    Letztes Jahr hatte ich sie in der Werkstatt wegen Tüv und dort wurde der Vergaser zerlegt und ultraschallgereinigt (laut Werkstatt lief sie bei der Probefahrt nicht richtig rund). Ich konnte sie danach leider nicht mehr Probefahren und hab nun den Salat, dass ich nicht weiß, ob sie ordentlich aus der Werkstatt kam.

    Vergaserarbeiten, evtl. auch nur eine nicht richtige Einstellung, wären sicherlich eine Erklärung für die Probleme, aber nach der langen Zeit wäre eine Reklamation wohl kaum gerechtfertigt, zumal man nicht ganz ausschließen kann, dass bei der Standzeit vielleicht doch irgend etwas passiert sein kann.

    Frisches Benzin hast Du doch hoffentlich schon probiert ?


    Leider kann ich zum Ölproblem nichts sagen, ich bin aber zuversichtlich, dass Cracks aus dem Forum dies können, ebenso wie sie weitere Hinweise zum ersten Problem werden geben können.


    Eckart

  • Ich würde als erstes den unter der Sitzbank verlegten Filter (ich bin ein Zusatzfilterfan, aber ohne geht es 100% auch) entfernen und die Kraftstoffleitung auf direktem Wege vom Benzinhahn zum Vergaser verlegen. Bei Filter unter der Bank muss der Saft ja fast bergauf fließen! Kein Wunder, dass man den Choke braucht! Dazu ist es unter der Sitzbank auch noch (Regler und Motorabluft) ordentlich warm. Da könnte es sogar Dampfblasenbildung (Kraftstoff) geben. Das wäre dann übrigends tatsächlich eventuell ein sog. "vapor lock"


    Bei der Gelegenheit kann man gleich prüfen, wenn Leitung am Tank ab ist, wie der Durchfluss in Normal und Reserve Position ist.


    Wenn das nichts gebracht hat, würde ich die anderen Verdächtigen befragen.


    Was "alten" Sprit angeht, habe gerade ein Glas französiche "essence" neben mir stehen, nach 30 Jahren immer noch zündfähig.

  • Danke Euch für Eure Meinungen zu den Baustellen. :victory: Das Thema Öl muss ich wohl beobachten. Hab mir erstmal einen neuen Luftfilter und FilterÖl bestellt und wechsle den versifften mal aus.

    Wie hast sich denn der Kraftstoffverbrauch nach dem Werkstattaufenthalt verändert und wie lief der Motor vor der "Reparatur"?

    Zum Verbrauch muss ich leider sagen, dass ich da keine belastbare Aussage treffen kann. Bisher hat sie ~5 Liter auf 100 km gebraucht; das müsste ich mal gezielt beobachten. Der Motor lief vor dem Werkstattaufenthalt ganz normal und dass man den Choke nicht schließen kann, das kenn ich in ca. 10 Jahren gar nicht von der Kleinen.

    Frisches Benzin hast Du doch hoffentlich schon probiert ?

    Komplett gewechselt hab ich es nicht, nein. Ich werd mir wohl aber mal den Tankfilter ansehen und dann im Zuge dessen den Tank mal komplett leeren.

    Nach dem Symptomen glaube ich das eher nicht, trotzdem kannst Du den Filter ja rausmachen angesichts der Häufigkeit, mit der von Problemen durch den Zusatzfilter berichtet wird.

    Bei Filter unter der Bank muss der Saft ja fast bergauf fließen! Kein Wunder, dass man den Choke braucht! Dazu ist es unter der Sitzbank auch noch (Regler und Motorabluft) ordentlich warm. Da könnte es sogar Dampfblasenbildung (Kraftstoff) geben. Das wäre dann übrigends tatsächlich eventuell ein sog. "vapor lock"

    Ja, ich denke, an den Filter muss ich so oder so dran. Ekkehart , das leuchtet mir vollkommen ein zudem der Filter auch noch waagerecht liegt. :thumbdown: Der Filter vorher war quasi kopfüber hängend am Schlauch nahe des Benzinhahns angebracht.


    Meine Idee war, erstmal einen anderen Filter zu versuchen, weil ich hier gelesen habe, wie heikel das Wechseln des Schlauches ist mit Hinblick auf den Vergaseranschluss. Bin kein Profischrauber und will da nichts kaputt machen. ABER: so wie sich die Leitungsführung darstellt, werd ich nicht drum herum kommen, den Benzinschlauch doch anzupacken. Die haben meinen Schlauch gekürzt, sodass ich nichtmal testweise den Urzustand herstellen kann. :sad: Ich hab am Schlauch heute mal gezielt geforscht und mir gefällt das irgendwie nicht ... ich zeig Euch einfach mal die Bilder im Anhang. Wieso zeigt der Benzinschlauchanschluss-Schnüppel am Vergaser nach OBEN (orangener Pfeil 2. Bild) - darf das so? :blink:


    Bei der Gelegenheit kann man gleich prüfen, wenn Leitung am Tank ab ist, wie der Durchfluss in Normal und Reserve Position ist.

    Das teste ich morgen mal, sofern das Wetter passt. Evtl. mach ich das Ding gleich komplett leer und gucke, wie der Filter am Hahn so aussieht.


    Was mir auch aufgefallen ist... wie entscheidend ist der Schlauchdurchmesser? Laut Originalzubehör sollte da ein 7,5mm Schlauch dran sein. Der aktuelle hat 7mm. :confused:


    Danke und Grüße,

    Krümelmonster

  • Bei Filter unter der Bank muss der Saft ja fast bergauf fließen!

    Die Wasserversorgung kommt auch im Keller ins Haus. Bei ausreichendem Druck ist bergauf kein Problem.

    Aber warum eine potentielle Fehlerquelle behalten, die gar nicht nötig ist ?

    Was "alten" Sprit angeht, habe gerade ein Glas französiche "essence" neben mir stehen, nach 30 Jahren immer noch zündfähig.

    Als Vollkonserve sehe ich da auch kein Problem.

    Aber im Motorradtank und erst recht im Vergaser sind diese idealen Lagerungsbedingungen nicht gegeben.

    Ich hatte vor vielen Jahren auch mal eine standzeitbedingte Störung des Vergasers.

    Bei solchen Maßnahmen zählt der Aufwand: Diese Fehlerquelle mag zwar nicht die wahrscheinlichste sein, aber sie lässt sich auf einfache Art und Weise schnell ausschließen, nämlich einfach durch Volltanken an der Tankstelle, notfalls aus dem Reservekanister (nur wenn der Tank schon recht voll ist, wird es schwieriger).


    Eckart

  • Hallo,


    was ich so erkennen kann der Schlauch mit dem Filter sitzt wo drauf ?

    Das auf den Bildern hat eine Werkstatt gemacht ?

    Was soll denn der Quatsch , also die hatte ja anscheinend gar keine Ahnung von diesem Modell.

    Nach 25 Jahren F650 ist das wirklich eine Montage die mir so noch nie untergekommen ist.:bangin:

    Das was da montiert wurde wird immer zu Störungen führen und so wurde eine F650 ( ST ) auch nie ausgeliefert.


    Der Stutzen ( Benzinzulauf ) zwischen den Vergasern ( braunes T-Stück ) zeigt immer nach unten - von dort geht es direkt zum Benzinhahn, wenn man unbedingt möchte auch über einen Zusatzfilter - die Ur-F wurde jedoch OHNE ausgeliefert.


    Also den Kram oben würde ich erstmal vernünftig zurückbauen so wie er für dieses Modell vorgesehen ist.

    Bei dieser Gelegenheit auch die Kunststoffmutter des Choke kontrollieren ob unbeschädigt und fest.


    Wenn die F dann immer noch nicht richtig läuft analysieren wir gerne weiter.


    Weitere Hinweise


    https://faq.f650.com/FAQs/CarbMiscFAQ.htm


    :wave:


    Mac

    .

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von macgyver ()

  • Also den Kram oben würde ich erstmal vernünftig zurückbauen so wie er für dieses Modell vorgesehen ist.

    Bei dieser Gelegenheit auch die Kunststoffmutter des Choke kontrollieren ob unbeschädigt und fest.

    Richtig!
    Und vorallem NIE wieder zu dieser Werkstatt gehen!

  • Vielleicht kannst du ja mal eine andere Ur-F anschauen und dann vergleichen. Einen Bezinschlauch in der nötigen Länge und Durchmesser besorgen, lieber ein bisschen länger, kürzen kann man immer. Du hast deinen Karten-Eintrag nicht aktiv. Ich vermute aber, dass andere hier im Forum näher wohnen, als ich, um im Bedarfsfall zu helfen. Nach den Bildern zu urteilen dürfte das kein Problem sein den Originalzuatand wieder herstellen.


    Wahrscheinlich läuft die Kleine, wie du sie liebevoll nennst, dann wieder super. Ich wünsche gutes Gelingen.


    LG Rolf

  • Die andere Sache ist, dass plötzlich Öl aus dem Luftfilterkasten-Ablaufschlauch tropft während und kurz nach dem Fahren. Das ist bisher einmal passiert. Dank dem Forum hab ich zumindest die Quelle gefunden bzw. im LuFi-Kasten eine Menge Öl. -> Der Filter hat unten getrieft.


    Also ab auf den Hauptständer, nochmal warmlaufen lassen und Öl kontrolliert: Die Spitze des Messtabs ist leicht befeuchtet. Kann also nicht an zuviel Öl liegen, oder? Öl wurde auch in der Werkstatt letztes Jahr gewechselt.


    Habt Ihr dazu eine Idee?

    Normalerweise wenn im Luftfilterkasten so viel Öl ist, dann ist (oder war) im Motor zuviel Öl und das wird in den Luftfilterkasten "gedrückt".


    Ich würde mal eine Runde fahren und dann den Ölstand nochmals kontrollieren und schauen ob noch Öl aus dem Ablaufschlauch kommt.

  • Hallo zusammen,


    ohweh, ich hatte es geahnt, dass die Kraftstoffschlauch-Konstruktion so nicht ganz koscher ist. :blink: Danke vielmals für Eure Einschätzung.

    Ich würde mal eine Runde fahren und dann den Ölstand nochmals kontrollieren und schauen ob noch Öl aus dem Ablaufschlauch kommt.

    Alles klar, das werde ich so machen und das weiter beobachten. :thumbup:

    was ich so erkennen kann der Schlauch mit dem Filter sitzt wo drauf ?

    Das auf den Bildern hat eine Werkstatt gemacht ?

    Was soll denn der Quatsch , also die hatte ja anscheinend gar keine Ahnung von diesem Modell.

    Nach 25 Jahren F650 ist das wirklich eine Montage die mir so noch nie untergekommen ist.

    Der Schlauch mit dem Filter liegt unter der Sitzbank auf dem Ansaugstutzen und das Schlauchstück, das aus dem Filter kommt, sitzt direkt auf dem T-Stück des Vergaseranschlusses. Ich bin mir ziemlich sicher, dass die Werkstatt das so verlegt hat. Der Benzinschlauch samt Filter unter dem Tank hing vorher viel tiefer und ging neben dem Motor nicht so steil nach oben hin zur Sitzbank, sondern er verschwand unten hinter die Seitenverkleidung. Ich häng mal ein paar Jahre altes Foto an - Quali ist nicht so doll, aber man kann beim Reinzoomen die Führung des Benzinschlauchs samt Filter erkennen.

    Danke für den Link. :wave:

    Der Stutzen ( Benzinzulauf ) zwischen den Vergasern ( braunes T-Stück ) zeigt immer nach unten

    Okay, ich hatte es vermutet, aber mangels Fachkenntis war ich mir nicht sicher.

    Richtig!
    Und vorallem NIE wieder zu dieser Werkstatt gehen!

    Ich dachte, als "alte Hasen" werden die schon alles ordentlich machen... Nee, das hat sich eh erledigt, weil ich umgezogen bin.


    Vielleicht kannst du ja mal eine andere Ur-F anschauen und dann vergleichen. Einen Bezinschlauch in der nötigen Länge und Durchmesser besorgen

    Mhm, ich werde mal die Teile besorgen. Könnt Ihr mir da Bitte ein bisschen "auf's Pferd" helfen? Ich habe nämlich genau 'nichts' an Ersatzteilen da und bin unbedarft, was benötigt wird.


    Wenn ich mich nach den Zubehörteilen richte von https://www.leebmann24.de/bmw-…61&og=01&hg=16&bt=16_0264 benötige ich nur zwei Dinge:

    - 1x die Nr. 12, sprich einen Benzinschlauch 7,5X13 mit einer Länge von 1 Meter

    - 2x die Nr. 13, also zwei Schellen. Ich nehm mal an eine ist für den Tankanschluss und die andere für den Vergaser. Nehm ich da besser Federklemmen und wie groß sollten die sein...?


    ... und eine Frage zur Umsetzung - darf ich das T-Stück im Vergaser dann einfach drehen, damit es nach unten zeigt? Ich hab hier im Forum schon gelesen, dass man schnell den Filter im T-Stück schrotten kann.... Filter vorher rausmachen, T-Stück drehen und dann wieder rein? :unsure:

    Nach den Bildern zu urteilen dürfte das kein Problem sein den Originalzuatand wieder herstellen.


    Wahrscheinlich läuft die Kleine, wie du sie liebevoll nennst, dann wieder super. Ich wünsche gutes Gelingen.

    Danke für's Mutmachen. Ich hänge halt doch arg an ihr und werde daher versuchen, was in meinen Kräften steht. :squint:


    Grüße vom Krümelmonster

  • ... und eine Frage zur Umsetzung - darf ich das T-Stück im Vergaser dann einfach drehen, damit es nach unten zeigt? Ich hab hier im Forum schon gelesen, dass man schnell den Filter im T-Stück schrotten kann.... Filter vorher rausmachen, T-Stück drehen und dann wieder rein?

    also ich habe mein T-Stück bisher ohne jegliche Auswirkungen schon oft verdreht - Gewalt ist natürlich keine Lösung

    also wenn es "klemmt" nicht brachial werden , die Dichtungen im Vergaser werden es danken.


    Im eingebauten Zustand ist es nicht immer einfach die Feder-Klemmschelle mit dem Schlauch auf den Stutzen zu bekommen daher hatte ich meins verdreht.

    Federbeinversteller abschrauben ,Tankhalterung ab dann Stutzen so drehen , dass man ihn gut sehen kann ( viel Licht !!! )

    siehe auch Bilder und Threads.

    Schlauch drauf > Schelle drauf und dann vorsichtig !!! am Schlauch ziehen ( Durchfädeln Richtung Benzinhahn ) und dabei gleichzeitig

    das T-Stück langsam nach unten drehen / mit der Hand führen. ( Richtung Zylinder )


    Es ist leider sehr eng dort, im Ausgebauten Zustand geht das natürlich alles wesentlich einfacher, aber das will man ja nicht unbedingt ( Vergaserausbau :evil:)

    Der verbaute Schlauch sieht viel zu "dick" aus, meiner ist im Außendurchmesser 8mm.

    Wenn man den Schlauch vorher etwas erwärmt ( Heißluft , nicht in Tanknähe 8o) wir er "geschmeidiger" auch beim Aufstecken.


    Auf dem Foto die Schlauchverlegung sieht gut ( richtig ) aus -

    Filter ist ja hier schon mehrfach als "unnötig" erwähnt worden, falls also da plötzlich Probleme mit einem absterbendem Motor

    bei halbvollem Tank auftreten, würde ich diesen auch rauswerfen - dafür gibt es ja den Pupenstubenfilter im T-Stück am Vergaser.:whistle:


    Dabei kann man auch vorher noch den Bezinhahn prüfen , Glas drunterhalten aufdrehen ( ON / Reserve )

    und schauen ob der Sprit gut rausläuft und ob im Glas vielleicht auch Wasser zu sehen ist,

    dann kann man noch die Schwimmerkammern leerlaufen lassen um das auch rauszubekommen.


    Viel Erfolg - wenn was unklar ist einfach Fragen ;)


    :wave:


    Mac

    Dieser Beitrag wurde bereits 4 Mal editiert, zuletzt von macgyver ()

  • macgyver Danke Dir für die Erklärungen und den Verweis auf den anderen Fred. :wave: Find ich immer sehr hilfreich, die Teile auf Bildern genau sehen zu können, damit man weiß, was da genau los ist.

    Ich hab mir das Malheur bei meiner nochmal angesehen und eine "Dran-Fummel-Probe gemacht". :biggrin: Meine Finger sind wohl schmal genug, um da in den Engstellen einigermaßen zu Rande zu kommen.

    Wenn man den Schlauch vorher etwas erwärmt ( Heißluft , nicht in Tanknähe )

    Heißluft am Tank, ja, das wohl nicht ganz so gut. :whistle:

    Dabei kann man auch vorher noch den Bezinhahn prüfen , Glas drunterhalten aufdrehen ( ON / Reserve )

    und schauen ob der Sprit gut rausläuft und ob im Glas vielleicht auch Wasser zu sehen ist,

    dann kann man noch die Schwimmerkammern leerlaufen lassen um das auch rauszubekommen.

    Das hab ich nun gemacht und der Sprit kommt in beiden Stellungen (getestet ohne den Filter) in einem ordentlichen Strahl aus dem Schlauch geschossen. Wasser ist zum Glück keines zu sehen gewesen, dafür aber winzig kleine, schwarze Krümelchen. Ob das vom Schlauch kommt? :/ Ich hab eh vor, mir den Filter im Tank mal anzuschauen - das mach ich dann, wenn ich die Teile für den Schlauchwechsel hab. Die sind jetzt so bestellt, wie ich mir das oben zusammengereimt habe. Da bekommt sie halt nun den guten Originalschlauch. :biggrin:


    Zum Thema Federbeinversteller abschrauben wühle ich mal im Forum nach Anleitungen - da war ich noch nie dran.


    Danke und Grüße vom Krümelmonster


  • Zum Thema Federbeinversteller abschrauben wühle ich mal im Forum nach Anleitungen - da war ich noch nie dran.

    ist easy ist nur eine Schraube dann hat man das Teil schon in der Hand

    Öl nachfüllen habe ich auch schon mal gemacht :thumbup:

    Schlauch geschossen. Wasser ist zum Glück keines zu sehen gewesen, dafür aber winzig kleine, schwarze Krümelchen. Ob das vom Schlauch kommt? Ich hab eh vor, mir den Filter im Tank mal anzuschauen

    Wenn du den Tank runternimmst und den Benzinhahn ausbaust bitte mal prüfen ob die Röhrchen auf dem Hahn

    gut festsitzen meine lagen mal lose im Tank ( Vibrationen ? ) dann filtert da natürlich nix mehr

    Vielleicht auch mal mit Druckluft durchpusten.

    Tank ohne Hahn mal "spülen"

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von macgyver ()

  • Wenn man den Schlauch vorher etwas erwärmt ( Heißluft , nicht in Tanknähe ) wir er "geschmeidiger" auch beim Aufstecken.

    Mach dir Wasser mit dem Wasserkocher warm. Schütte es in eine Schüssel und leg den Schlauch dazu. Nach ein, zwei Minuten ist der Schlauch schön geschmeidig.

  • Das erste Teil (allerdings von einem anderen Anbieter, sieht jedoch gleich aus) habe ich seit ca. zwei Jahren verbaut. Hält komplett dicht.

    Mir ging es neben der einfachen Tankdemontage jedoch hauptsächlich um ein schnelles füllen der Spritflasche für den Benzinkocher: So kann der Kocher leer transportiert werden. Er ist schnell befüllt und Reste landen nach dem Kochen wieder im Tank.

    Tipp: Es gibt welche mit und ohne Rückschlagventil.
    Mit dem Ventil gehen bei der Trennung der Kupplung nur wenige Tropfen Sprit daneben - auch bei geöffnetem Benzinhahn.
    Falls also mal ein neugieriger Passant meint, die Kupplung bei parkendem Möp zu öffnen, so läuft kein Sprit aus - auch nicht, wenn zusätzlich am Benzinhahn gespielt wird.
    Nachteil: Will man (wie ich) Benzin zapfen, dann muss man mit einem kleinen Stift die Kugel im Ventil etwas Richtung Tank schieben. Das war mir aber vorher klar. Ich nehme dafür einen Inbusschlüssel aus dem Bordwerkzeug, da der abgewinkelt ist und man so keinen Sprit über die Flossen bekommt.

  • Mach dir Wasser mit dem Wasserkocher warm. Schütte es in eine Schüssel und leg den Schlauch dazu. Nach ein, zwei Minuten ist der Schlauch schön geschmeidig.

    Das ist eine hervorragende Idee, so mach ich das. :thumbup: Mir ist nämlich aufgefallen - Heißluft fällt aus, weil... ich hab ja nichtmal nen Fön zuhause. :D


    Zum Thema mit der Kupplung: ich hatte schon überlegt, ob es sowas nicht gibt für den Benzinschlauch, aber nichts gefunden bisher. Da kommt ihr genau richtig mit Euren Tipps. Danke! :victory: Das setze ich mal auf die Liste für nächstes Jahr, da ich meine Kohle grade etwas zusammenhalten muss. :bag:


    Die Leebmann-Bestellung ist jetzt verschickt und wenn alles klappt, dann kann ich in den nächsten Tagen den Schlauch wechseln. ^^


    Es grüßt das Krümelmonster