Zylinderkopfdichtung

  • Hallo Leute,

    ich bedarf wieder eurer Erfahrung und Weisheit. Ich habe eine Funduro mit ~50tkm und habe bemerkt dass mein Motor schwitzt. Habe einen leichten Ölverlust, welcher sich momentan noch so bei 50ml/l befindet aber ich habe das Gefühl dass es schlimmer wird. Ich habe einige Bilder hinzugefügt, vielleicht könntet ihr mir genaueres sagen. Wäre schade wenn es teuer wird. Ich danke euch schonmal im voraus. Ich vermute es kommt von der rechten Seite. Auch am rechten Krümmer war es etwas feucht. Falls die Bilder nicht gut sind, ich komme erst später in die Garage.

  • tja das ist die berühmte Stelle...rechter Stehbolzen in Fahrtrichtung und unterhalb der Krümmer....

    könnte mal meine ablichten....ich fahre damit seit nunmehr 30000km

    es wird nicht schlimmer - wenn der Motor warm ist alles weg - wenn ich reinige dauert es lange bis es wieder

    "geschwitzt" aussieht - Ölverlust ist nicht feststellbar.

    Ansonsten schau auch mal hier ab Minute 2:29



    Sieht eigentlich bei dir noch harmlos aus, ich würde erst mal sauber machen und beobachten.

    Wenn es bei mir extrem schlimmer werden sollte , wird zunächst der ZK nachgezogen.


    :wave:


    Mac

  • danke mac. Ob es von der Temperatur abhängig ist weiss ich nicht, es ist auf jeden Fall wenn ich hochtourig fahre. Das Video hab ich schonmal gesehen, hab ich mir auch schon als Option überlegt. Für zkd Wechsel fehlt mir Erfahrung. Als zerspaner könnte ich die Flächen ja herrichten aber Zeitfaktor wäre dann unermesslich, ich fahre relativ viel. Hast du Erfahrung mit dieser Form der künstlerischen Abdichtung des zkd? Was eignet sich am besten? Nachziehen und dann die paste drauf?

    Vielen dank erstmal :)

  • Mach dich ned Kirre...wie Mägges macgyver sagt...normal......macht meine seit 50tkm.....darf das mit mittlerweile 135tkm...abbuzze und beobachten..ich liege bei 300ml "verbrauch" pro inspektion alle 10tkm,auch mit geschwitze....

  • das mit der Paste finde ich persönlich nicht so gut , scheint aber zu funktionieren :giggle:

    hatte ich so auch in dem Video zum ersten Mal gesehen.

    Eventuell "verschleiert" man hier doch Warnsignale - wenn es denn mal durchbläst.


    Allerdings kontrolliere ich bei mir fast nach jeder Tour / Fahrt das Motoröl ( optisch und fühlen, Verlust ) auf irgendwelche Wasserverseuchung. Bisher fahre mit dieser Kontrollmethode sehr gut, gleiches gilt fürs Kühlwasser.

    ( siehe Wasserpumpendiskussionen )


    Ich konnte auf die gefahrenen km keine Probleme feststellen und bei mir wird immer erst repariert wenn defekt.

    Nachziehen der ZK Schrauben kann helfen , wurde hier im Form schon erfolgreich durchgeführt,

    Es kann aber je nach Vorschädigung auch alles schlimmer machen , irgendwann dann muss dann halt die

    Dichtung neu und der Kopf bearbeitet werden.


    @Köfferli hier aus dem Forum hat mit einem ähnlichen Fehler mal den Motor zerlegt.

    Die ZKD war nicht defekt/gerissen nur an der besagten Stelle "mehr" eingedrückt/gesetzt" daher sehr wahrscheinlich

    die leichte Undichtigkeit.


    :wave:


    Mac

    Dieser Beitrag wurde bereits 3 Mal editiert, zuletzt von macgyver ()