Sertao (2012) startet nach langer Standzeit nicht

  • So, hab mich dann heute mal mit dem Multimeter dran gemacht.


    Erster Versuch 11,0x und beim zweiten Versuch 10,9x V. Hab das gleiche bei meiner Dakar gemacht und hatte 11,9 und 12,0x.


    Könnte dass schon der Grund sein?


    mich werd morgen nochmal das Ladegerät ranhängen und dann sehen wir weiter.

    Den anderen thread bzgl der benzinpumpe habe ich auch im Auge. Danke trotzdem :)


    Beste Grüße

    Matthias

  • Hallo Matthias,

    So, hab mich dann heute mal mit dem Multimeter dran gemacht.

    Da wären die Randbedingungen noch wichtig zu wissen: Zündung an oder aus ?

    Oder läuft der Motor (das kann man bei Deinen Werten aber ausschließen).

    Erster Versuch 11,0x und beim zweiten Versuch 10,9x V.

    Für eine unbelastete Batterie ist das entschieden zu wenig, denn beim Anlassen wird die Spannung noch weiter fallen, wahrscheinlich unter die kritische Schwelle, bei der die Elektronik noch arbeitet, das sind so etwa 9 Volt. Könntest Du die Messung mal während des Anlassens machen ?

    Das liefe auf das hinaus, was ich im Mai schon gesagt hatte:

    Trotzdem könnte die Spannung beim Anlassen zu sehr abfallen. Meistens läuft dann der Anlasser nicht mehr, aber es wurde auch der andere Fall berichtet. Klarheit bringt dann eine Spannungsmessung oder Starthilfe.

    Hab das gleiche bei meiner Dakar gemacht und hatte 11,9 und 12,0x.

    Allerdings sind auch diese Werte recht niedrig:

    Lade-
    zustand
    Säure-
    dichte
    Spannung Gefrier-
    temperatur
    0 % 1,05 11,80 V -7,7 °C
    25 % 1,12 11,90 V -10,8 °C
    50 % 1,16 12,10 V -17,9 °C
    75 % 1,21 12,36 V -31,7 °C
    100 % 1,26 12,60 V -56,5 °C

    Das hieße: noch in Ordnung, bei recht niedrigem Ladestand.

    Jedenfalls wenn die Zündung beim Messen aus war. Ansonsten fällt die Spannung unter Last etwas ab und erlaubt keinen genauen Rückschluss mehr auf den Ladestand.

    Könnte dass schon der Grund sein?

    Vielleicht. Wer misst misst Mist.

    ich werd morgen nochmal das Ladegerät ranhängen und dann sehen wir weiter.

    Nach Deiner Aussage am Anfang des Threads hattest Du schon geladen. Wenn die Batterie in einem schlechten Zustand ist, ist nicht sicher, dass Laden etwas bringt. Deswegen mein Vorschlag mit der Starthilfe.


    Was hier nur nicht ganz zusammenpasst: Dass die Zündung arbeitet, die Benzinpumpe aber nicht ?
    Und: Wie kommt es, dass der Luftfilter nach Benzin stinkt, wenn gar kein Benzin kommt ?


    Eckart

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Eckart ()

  • die Betriebsspannung der Benzinpumpe ist 7-15V.

    Also ist die Pumpe recht tolerant was die Betriebsspannung angeht.


    Ich gehe mal davon aus das die Spannung kurz anlag beim Einschalten der Zündung.

    Bei der Dakar hat die Pumpe kurz gesurrt, bei der Sertao war nichts zu hören.

    Wenn dem so ist wäre mein aktueller Favorit die Benzinpumpe.


    An deiner Stelle würde ich die Pumpe der Sertao ausbauen und an diese nur den Stecker der Dakar anschließen.

    Wird jetzt die Zündung einschaltet und Pumpe gibt kein Lebenszeichen von sich ..... sollte es die Pumpe sein.


    Andere Option wäre noch direkt 12V an die Pumpe anzulegen ..... aber dafür sollte man Wissen was man tut und entsprechende Ausrüstung haben.

  • meinte der nette Herr nach einem kurzen kritischen Blick: da klemmt die Benzinpumpe und schlug mit der Faust 3x auf die Pumpe bzw. den Deckel der Pumpe.


    Ich staunte nicht schlecht, als mein Motorrad daraufhin ohne Probleme ansprang.

    Ich staune auch. Aber wenn es so einfach ist, gehört das zuallererst versucht !

    Also ist die Pumpe recht tolerant was die Betriebsspannung angeht.

    Ja, aber vielleicht nicht die Steuerung ?


    Die 7-15V gelten wahrscheinlich auch nur für eine neue Pumpe, Wenn die nur ein bisschen klemmt, würde sie mit erhöhter Spannung noch anlaufen, aber vielleicht nicht mehr mit einer Spannung nahe der Untergrenze. Wenn die Pumpe wirklich klemmt, könnte allein das Ausbauen dem Klopfen wie in Svens Fall gleichkommen. Nach dem Experiment läuft sie vielleicht auch in der Sertao wieder ohne weitere Änderungen.

    An deiner Stelle würde ich die Pumpe der Sertao ausbauen und an diese nur den Stecker der Dakar anschließen.

    Falls die Batteriespannung wirklich so niedrig war wie angegeben, würde ich erst einmal diesem Punkt nachgehen, auch um auszuschließen, dass möglicherweise gleich 2 Fehler vorliegen, was die Fehlersuche erheblich erschweren würde.

    Deswegen bleibe ich bei meinem Vorschlag, erst einmal einen Start mit Starthilfe zu versuchen und danach, also wenn das nicht klappte, an der Bezinpumpe basteln.


    Eckart

  • Nabend zusammen,


    mich hab jetzt mal die benzinpumpe rausgeholt. Und irgendwie gefällt mir das gar nicht.

    Die gummilager sind komplett aufgeweicht, ebenso der dichtring oben. :( normal kann das nicht sein, oder?


    ich werd das nochmal mit meiner Pumpe in der Dakar vergleichen und dann schauen wir mal.

    Gruß matthias

  • Und so sieht meine aus. So wie ich es erwartet hatte.


    und mit meiner benzinpumpe läuft die Sertao auch wieder. 🍾


    heißt aber eben auch im umkehrschluss ne neue Pumpe für die Sertao und dann vor langer standzeit Sprit abpumpen.

  • möglicherweise hat noch jemand eine defekte Benzinpumpe rumliegen, wo die Gummis noch ok dran sind? wäre eine Option für die Suche.


    Da wäre ein Tausch tatsächlich relativ leicht realisierbar und aussagekräftig bzgl eines möglichen Fehlers. --> ausprobieren!

    Treffer versenkt, würde ich sagen ;) Meinen Glückwunsch und viel Erfolg jetzt beim reparieren!

  • Das sieht nach nem Job für einen 3D Drucker aus. Die Form nachzubauen für nen 3D Druck ist simpel... Dafür wird lediglich ein funktionsfähiger Gummidämpfer benötigt (für die Maße) und ein paar Probedrucke mit PLA (Polylactide) zur Prüfung der Maße. TPU soll sich leicht drucken lassen, darf nur nicht zu schnell gedruckt werden.


    Hab gerade mal geschaut wie so die chemische Widerstandkraft von TPU ist. Es gibt ein Filament namens Flexifil das, laut aussage eines Users, Benzin beständig sein soll. Das datasheet von denen spricht leider nur von "good resistance to chemicals".

    Viele Grüße

    Matthias

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von mkrsn ()

  • Danke an dieser Stelle nochmal an alle Beteiligten für die vielen Ratschläge, Anleitungen und Ideen. Ich werd die Woche noch mit der Sertao zum TÜV fahren und dann sehen wir mal weiter.


    Nein, einfach nur normales Super E5 über insgesamt 4 Jahre Standzeit. Ich hatte es ehrlich gesagt auch nicht so krass erwartet. Als ich die Bilder meinem Volvo-Mechaniker geschickt habe, meinte er nur für längere Standzeiten dann eher V-Power oder Ultimate reinfüllen, weil ohne Ethanol-Anteil.


    Beste Grüße und die Linke zum Gruß ;)

    Matthias

  • Hallo Matthias,

    einfach nur normales Super E5 über insgesamt 4 Jahre Standzeit

    Die Frage mit der Säure drängt sich auf, weil von anderen Motorrädern nicht bekannt ist, dass sich die Benzinpumpe nach 4 Jahren auflöst. Zumindest wären mir entsprechende Forenbeiträge aufgefallen. Natürlich können sich in der Standzeit Benzin-Bestandteile verflüchtigen, aber ich glaube kaum, dass das Restbenzin dadurch aggressiver wird.


    Man kann im Handel Additive kaufen als Reiniger für Vergaser und Einspritzanlagen. Da steht zwar auch nichts von aggressiv drauf, aber das Zeug ist sicherlich nicht zum Lagern gedacht und dürfte bei bestimmungsgemäßer Anwendung harmlos sein. Kannst Du ausschließen, dass vor 4 Jahren etwas anderes als Benzin eingefüllt wurde ?


    Eckart

  • kommt darauf an wie viel Sprit drin war, aber vielleicht war zu wenig drin und diese Gummidämpfer brauchen ab und zu mal ein wenig Benzin als "Pflegemittel".