geht warm unter 3000 U/min einfach aus

  • Update:


    Fehlerspeicher ist leer


    der Fehler ist Temperaturunabhängig - Tritt auch im kaltem Zustand auf


    jetzt geht's an die Kerze samt Zündspule - Lieferung erst nach Ostern;(

  • Hallo Swalie,


    ich habe den Thread bis hierher gelesen. Ich würde vor dem Wechsel der Zündspule noch zwei Dinge ansehen.

    1. Hast Du das Drosselklappengehäuse freigelegt und den Leerlaufsteller demontiert, geprüft, und gereinigt?
    2. Hast Du den Induktivgeber der Zündanlage geprüft?

    Screenshot_20210331_172052.png

    Der Leerlaufregler (Bauteil 6 in der Skizze) verschmutzt mit der Zeit und kann dafür sorgen das der Motor das Standgas nicht stabil hält. I.d.R hilft reinigen des Reglers, sowie des Kanals im Drosselklappengehäuse.


    Screenshot_20210331_171541.png

    Es ist eher selten, aber der Induktivgeber kann schleichend sterben. Laut WHB hat der Induktivgeber (Bauteil 3 in der Skizze) bei abgezogenem Stecker einen messbaren Widerstand von 190-300 Ohm.


    Danke. Gruß Rawi

    Ein Gott ist der Mensch wenn er träumt, ein Bettler, wenn er nachdenkt.

    Friedrich Hölderlin

  • Moin an alle,


    @ralf


    Ich werde jetzt alle zugänglich Steck-Verbindungen prüfen und mit Gunex Spezialwaffenöl einsprühen - so der Tipp meiner Werkstatt


    RAWI


    die Zündspule ist schon unterwegs, aber trotzdem sind das 2 wertvolle und plausieble Lösungsansätze

    Danke für den detaillierten Bericht


    Diese Woche ist's knapp mit der Zeit, aber ich werde berichten.


    Gruß

    Swalie