Was ist das für ein Kabel ???

  • Hallo, bevor ich zum Thema kommen, will ich mich kurz vorstellen. Bin Andreas aus Münster (Westf.), 52 und leidenschaftlicher Motorradfahrer. Mich hat es wieder zu einer F650 (Bj. 99) hingezogen. Vor vielen Jahren hatte ich genau dieses Modell schon mal und bin dann auf etwas größeres umgestiegen. Mittlerweile weis ich, das es nicht auf die Größe ankommt;).


    Nun aber zu meinem Problem. Im Cockpit war eine USB Steckdose verbaut, die augenscheinlich nicht richtig funktionierte. Da ich eine Doppel USB Steckdose mit integrierter Spannungsanzeige einbauen, wechselte ich diese. Ich nahm den Abgriff für das geschaltete Zündungsplus vom Vorgänger. Alle funktioniere prima. Mehrmals ein und ausgeschaltet - klappte. Letzter Test vor dem Anbau der Verkleidung und auf einmal stand in der Anzeige 10.2 Volt und kurzes flackern und aus. Mmmm.. dachte ich schon defekt. Aber nun stellte sich heraus, das keine Stromzufuhr mehr da war. Alle Sicherungen heile und auch augenscheinlich alle Funktionen (Licht, Hupe, Starter....) i.O. Jetzt kann ich laut Schaltplan das rote Kabel nicht zuordnen. Es ist ein einzelne weise runde Steckverbindung.


    Weis einer die Funktion, die das Kabel hat ????


    kabel.jpg

  • kann ich dir gerne beantworten , habe einen Original F650 Kabelbaum hier : ( nachgemessen und Kabel verfolgt )


    dieses rote Kabel endet im Stecker zur elektronischen Zündbox ( logischerweise ebenfalls rot ) Versorgungsspannung 12 V


    und sollte mit dem in deinem Bild zusehenden Stecker nach diesem Schaltbild :


    http://www.zettrich.de/Schaltplan-F650-Motor-160310.jpg


    zwischen Startknopf und Notausschalter liegen.


    Was der Vorbesitzer dort noch gebastelt hat ?


    1. sehr wahrscheinlich 12 V geklaut für irgendwas.....:whistle: ( und den Notaus als Schalter.......:bangin: )

    2. oder eine eigene Wegfahrsperre gebaut;)


    Fall 1 : Warum man nicht besser den (meist herrenlosen) Heizgriffstecker für 12V nimmt erschließt sich mir auch nicht8o

    Fall 2 : man kann auch einen Schlüsselschalter in die / anstatt der ( roten) Drahtbrücke ( liegt auf der Batterie) versteckt einbauen - dann zündet nix mehr an der F


    :wave:


    Mac

    Dieser Beitrag wurde bereits 5 Mal editiert, zuletzt von macgyver ()

  • Super, hab besten Dank dafür. Was mich nur verwundert hat:


    1. Im Schaltplan ist keine einpolige Verbindung mit roten Kabel dargestellt. Zumindest ist nach deiner Beschreibung ein dreipoliger Stecker dargestellt (oder irre ich mich jetzt)?


    2. Warum lag erst Spannung an und nun nicht?


    3. Wann würde hier Strom anliegen?


    Danke für die Geduld

  • Hallo


    hab zwar keine rechte Lenkerarmatur ( zum testen ) aber hier sieht man das Gegenstück zum Einzelstecker:wink:


    ( Quelle : https://globalmotoparts.com/co…witch-bmw-f650-st-93-2000 )


    Warum das so ist ?´


    Vermutung von mir ( müsste ein KFZ Ingenieur Motorradbau verifizieren ) :notworthy:


    Im Falle eines Unfalls - ist vielleicht angedacht . dass diese Verbindung abreißt und den Motor abschaltet. :g:



    Ich würde mal den roten Notausschalter und das Anlassserrelais messen ob ok (( siehe Link oben Schaltbild ) und hier auf Übergangswiderstände ) eventuell auch etwas Kontaktspray


    Bei einer 99er F liegt Strom an , wenn Seitenständer eingeklappt und der Notaus in Fahrtstellung


    :wave:


    Mac





    AABpwlfcootm8e3gMEvm9YBd5PGtr_JW500JHvH7TXSIwDNECSrf-DDQoE1Z233Z9ejWxwyLA6kR9bn3XeMARYVNrAnMdT15QKRILIA8PuW1E6NIY7UbkTi5NI3TjqxENg9SCm4Pqmc5oSZptnOZKFuO3vQ4Bkisj7cuiAYcJIMFwufZA-k97fUumIUrTNWMbb5iGrTW_1024x1024.jpg?v=1552486678

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von macgyver ()

  • So alles geklärt :):):). Es war wie beschrieben das Kabel zwischen Startknopf und Killschalter. Und natürlich war ich wohl an den Killschalter gekommen. Jetzt habe ich die USB Steckdose an der Zuleitung zum Heizgriff und es funktioniert. Besten Dank nochmal.