Benötige Hilfe bei der Fehlersuche

  • Hallo liebe F-Freunde,


    leider bin ich heute mit meiner guten ur-f (typ 169) stehen geblieben. Ich war gerade 3 Minuten unterwegs (2 bis 3 Kilometer gefahren). Sie ging einfach während der Fahrt aus - erst dachte ich, dass der Tank leer war. Also hatte ich während der Fahrt auf Reserve gestellt und lies mit dem Rest Schwung die Kupplung wieder kommen. Der Motor ging auch wieder an und ich konnte noch ein paar Meter fahren allerdings mit weniger Leistung, bis der Motor schließlich wieder ausging. Einmal konnte ich ihn dann noch mit dem Anlasser starten, aber es hat wieder nur wenige Meter gereicht. Danach ging der Motor gar nicht mehr an. Der Anlasser dreht.


    Hatte danach den Tank geprüft. Dort ist schon noch sprit drin allerdings auch nicht mehr allzu viel.


    Als nächstes ließ ich den vergaser ab, weil ich Wasser im Tank vermutete aber auch das hat leider nichts gebracht. Ich würde aber nicht ganz ausschließen, dass nicht doch Wasser Schuld ist, weil ich neulich beim tanken gesehen hab, dass Wasser in dem Ring um das tankloch stand (unterm Deckel). Solche Probleme hatte ich mit dem Motorrad allerdings noch nie zuvor - und sie steht schon immer draußen.


    Wenn es klappt, kann ich es morgen mit dem Hänger holen, dann würde ich mal die Zündung prüfen.


    Habt ihr einen Verdacht? Es ist komisch, weil sich das Versagen m.E. durch nichts angekündigt hat... Sie sprang immer sofort an und Leistung war auch immer voll da.


    Noch zur Info: Das Motorrad stand letztes Jahr komplett in der Garage. Zuletzt fuhr es im Oktober 2019. Seit Ende März hat es aber wieder TÜV und wurde seit dem sehr regelmäßig bewegt.

  • Kenne mich mit der Vergaser nicht aus, aber vom lesen hören die erste Frage, Zusatzbenzinfilter verbaut? Falls ja, raus damit. Und sonst wird vermutlich eine Gaser Revision fällig, ich übergebe an ...

  • Zusatzbenzinfilter würde nur bei Hitze Fehler produzieren, nicht mehr nach dem Abkühlen. Vergaser passt auch nicht ganz zum Fehlerbild. Systematisch vorgehen, schauen ob Zündfunken kommt. Batteriespannung messen bzw mal mit Fremdbatterie starten.


    Als meine Batterie zusammengebrochen ist, hat sie soviel Strom gezogen als Ladestrom, das die Lima überlastet war und folglich die Spannung zusammen gebrochen ist. Soweit das es nicht mehr zur Zündung gereicht hat. Starthilfe mit großer Batterie ging. Starthilfe abgeklemmt, Moped aus. Batterie abgeklemmt, nur Starthilfe dran, starten, Moped bleibt an, auch wenn Starthilfe weg.


    Vergaserfehler kann man mit Startpilot testen, wenn damit kurz zündet, aber dann ausgeht, Vergaser überholen. Vieleicht sind die Membranen kaputt oder das Schwimmerventil klemmt etc.


    Hilft wohl nur, Punkt für Punkt ausschliessen, was übrig bleibt muss dann der Fehler sein.

  • Zusatzfilter verbaut in der regulär ungeteilten Spritleitung iwo zw hahn und vergaser..

    Wasser im Tank bzw schon in die Schwimmer gelangt..

    Lief ja nach der Winterpause klaglos an.da vermute ich keine Versagerrevision nötig..aber Wasser brennt halt ned und kann auch Düsen benetzen..

    Einmal Schwimmer ablassen..per teserve haste falls Wasser im tank war dieses schon in die schwimmer verlagert..


    De Rolf

  • Ach

    Der Plastetankkann ja nicht rosten.wozu also zwecks Rostschutz volltanken🤔

    Umgeschaltet auf reserve waren 15.5L Luft samt Luftfeuchte im tank und darauss das Kondensat brennt auch nicht

  • Ich würde den Vergaser auf alle Fälle mal kontrollieren und alle Düsen und Bohrungen mit Pressluft durchblasen . Wenn eine Düse mit Wasser dicht ist sieht man trotzdem Licht wenn man durch sieht . Ist wie eine Linse .



    Oesie

  • Batterie dann leer gewesen? Oder hat die noch volle Power gehabt?

    Ich hatte am Anfang auch den Tank gereinigt und eine Vergaserrevision gemacht, es war aber der Regler.

    Angefangen hat es dummerweise nach einem Tankvorgang, bei dem Wasser in den Tank geschwappt ist, als ich den Deckel öffnete.

    Deswegen würde ich empfehlen:

    Batterie laden.

    Tank reinigen, Schwimmerkammer mit frischem E10 befüllen und ablassen. Eventuell gleich den Tank mit Kraftstoffsystemreiniger nach angegebenem Procedere befüllen.

    Wenn noch alte Beru auf frische NGK Zündkerzenstecker und neue Zündkabel umrüsten.

    Oben die Deckel am Vergaser runter und die Membranen kontrollieren.

    Das geht wunderbar, wenn der Tank gerade ab ist.

    Dann mit voller Batterie und abgeklemmtem Regler einen Startversuch machen. Wenn die Fuhre läuft eine kleine Testrunde mit abgeklemmtem Regler drehen. Der Tank sollte wieder montiert sein;-)

    Alles i.O.? Dann Regler anklemmen. Läuft es dann nicht mehr normal, ist es der Regler.

    :wave: Hilfe beim Suchen? Forumssuche rechts oben oder besser in Suchmaschine folgendes eingeben: site: f650.de [Suchbegriff]

  • Guten Morgen,


    schau erst einmal bei der Benzinzufuhr alles nach. Im Anschluss des Vergasers gibt es einen Minibenzinfilter. Diesen kontrollieren ob dort alles frei ist. Hast Du sicher auf Reserve gestellt oder den Benzinhahn auf 'off' gedreht? Ist mir auch schon einmal im Eifer des Gefechts passiert und ich stand über 15 Minuten auf der Autobahn und wusste nicht was los ist. Schauen ob Benzin aus dem Hahn kommt; dafür muss der Schlauch abgezogen werden.

    Weiter geht es im/am Vergaser. Sind die Membranen in Ordnung, die Düsennadeln freigängig, die Düsen in den Düsenstöcken fest verschraubt oder liegen diese in der Schwimmerkammer? Sind die Schwimmer ok oder hängen diese fest? Wenn das alles okay ist geht es weiter.

    Luftfilter raus und sauber machen. Evtl. durch viel Staub gefahren und dieser ist 'zu'.

    Auch erledigt und Maschine springt immer noch nicht an? Zündanlage prüfen. Zündkerzen raus, in den Stecker stecken und gegen Masse halten. Siehst Du beim Startvorgang einen deutlichen Funken ist alles ok. Ansonsten Fehlerquelle suchen. Anfangen mit den Zündkerzen, über Stecker & Kabel bis zur Zündspule vorarbeiten.

    Ist das auch alles ok müssen wir im Motor suchen.

    Ventilspiel ok? Ist evtl. die Steuerkette übergesprungen und hat den Zündzeitpunkt verschoben?

    Ich hoffe Du kannst den Fehler finden und bald wieder fahren

    Gruß,

    Alex (Tuffen)



    Wer Rechtschreib- &/ Grammatikfehler findet darf sie behalten :rofl:

  • Ich glaube aus Prinzip weder an Wasser im Tank noch an Probleme mit einem Zusatzfilter bei der Ur-F, bei der ST schon eher. Vapor lock und per Unterdruck zischende Tankdeckel gehören ebnso dazu. Wesentlich wichtiger wäre, wie der Motor abgestorben/ausgegangen ist. A la Killschalter (schlagartig) oder Kraftstoffmangel mit Stottern etc. Vielleicht hilft ja der Ausbau und Reinigen des Benzinhahns.


    Ich würde mir die Kerzen nebst Zündfunken ansehen, als nächstes den Tank abnehmen und die Membranen prüfen. Obwohl es so viel Spaß macht, habe ich bei meiner Ur-F mindestens schon 8 Jahre keinen Vergaser ausgebaut. Beanstandungen bei der AU habe ich jedenfalls noch nie gehabt.

  • Wie immer bei der Vergaser:

    - Noch die Original Kerzenstecker aus Blech? Wenn ja diese durch solche von NGK ersetzen ( XD05F ).

    - Die Zündkabel auch gleich erneuern. Eins mit Silikon Hülle kostet wenig Geld und bringt viel.

    - Einen allenfalls im Benzinschlauch verbauter Zusatzfilter entfernen.

    - Die Spannung an der Batterie bei 3000 RPM prüfen (gut, das geht schlecht wenn sie gar nicht läuft)

    - Keine Lithiumbatterie verbaut? (Du wärst der vierte in diesem Jahr welcher Probleme hat)


    Dazu:

    - Mal kurz die Kerzen rausschrauben und diese inspizieren. Evtl. Kaputt?

    - Ventilspiel i.O?

    - Verdichtung noch vorhanden? (Kann man z.B. an einem einem steilen Abhang, wie eine Tiefgarageneinfahrt, prüfen)


    - Da es eine Ur-F ist, also mit Tempearaturanzeige links im Cockpit sowie einem selbst einklapenden Seitenständer gibt es zum Glück keinen Seitenständerschalter der kaputt sein könnte.

    Oder ist es etwa eine Uhr-F (mit Uhr anstelle von Temperaturanziege) oder hat evtl. jemand auf nicht-selbst-einklappenden Ständer inkl. Schalter umgerüstet?


    Wenn obiges geklärt ist, dann würde ich wie folgt weiter machen:

    - Benzinhahn auf Res.

    - An beiden Vergasserkammer je 2 - 3 dl Benzin Ablassen

    - Benzinhahn auf Off (!)

    - Batterie laden.

    - Regler abstecken (Von beiden Steckern. Die hoffentlich noch nicht braun, sondern immer noch schön durchsichtig sind!).


    - Motor Starten, und wenn sie läuft:

    - Benzinhahn auf On und mal 10 - 15 Minuten Fahren (Regler immer noch abgesteckt).

    - Motor abstellen.

    - Wieder starten.

    - Motor abstellen.

    - Regler einstecken (Stecker nicht braun verbrannt und auch noch die Kabel in Ordnung?)

    - Motor Starten und weitere 15 - 30 min fahren.

  • Hallo,


    erstmal ein großes Dankeschön für die vielen Tipps. Wir haben sie gestern Nachmittag erstmal mit dem Hänger geholt, sodass ich sie mir heute mal genauer anschauen kann. Hatte beim Aufladen nochmal versucht sie zu starten (Batterie ist eigentlich recht neu) und sie ging sogar für eine halbe Sekunde an...


    Zu den genannten Punkten:

    - einen zusätzlichen Benzinfilter habe ich nicht

    - Zündstecker sind nicht mehr original

    - abgestorben ist sie eher langsam

    - ich habe eine uhr-F mit automatisch einklappenden Seitenständer, passt aber m.E. nicht zum Fehlerbild

    - benzinhahn war definitiv auf reserve, ist mir nämlich auch schonmal passiert, das hatte ich gleich als erstes geprüft ;)


    Ich werde berichten!

  • Haste entweder Dreck in den kleinen Filter im Versagereingang wo Spritleitung eingestöpselt ist reingesaugt oder der dreck im Tank welcher den Filter auffen Benzinhahn verstopft..

    Mach mal beides sauber müsste deine Liebste wieder schnurren..

    Hatte ich 02 bei de letzten Garantieinspektion...bmw war sich zu fein bei der gr inst selbige zu reinigen..mein Geld wollten die aber..

    Mach seither alles selbst..als Erstbesitzer meiner 99er

  • Schneller Vorab Check, kommt direkt am Benzinhahn überhaupt Sprit?

    Sichtprüfung Batterie, fehlt Flüssigkeit oder Stand i.O.?

    Steckkontakte alle o.K.?

    :wave: Hilfe beim Suchen? Forumssuche rechts oben oder besser in Suchmaschine folgendes eingeben: site: f650.de [Suchbegriff]

  • Guten Morgen,


    schau bitte ob aus dem Benzinhahn auch Benzin raus kommt. Es kann immer mal sein das die feinen Siebe im Tank zu sitzen warum auch immer. Dazu den Benzinhahn auf 'Off' drehen, Schlauch abziehen ein kleines Gefäß bereit halten und den Benzinhahn auf 'On' und 'Res' testen. Kommt bei beiden Stellungen Benzin raus ist diese Fehlerquelle ausgeschlossen.
    Den Benzinschlauch prüfen. Ist dieser evtl. zugesetzt oder geknickt? Nein? Dann weiter!
    Vergaser prüfen. Ist der Minifilter am Benzinschlauchanschluss zu? Kommt Sprit in den Schwimmerkammern an? Das kann man prüfen in dem man die Ablassschrauben öffnet und das dort auslaufende Benzin auffängt. Pro Kammer mal so 50-100 ml 'zapfen' (natürlich bei richtiger Stellung am Benzinhahn).
    Vergaserkappen abschrauben (dafür muss der Tank und die Tankhalterung raus) und schauen ob beide Membranen in Ordnung sind. Kann sich die Düsennadel frei bewegen? Wenn Du das alles mit Ja beantworten kannst musst Du ins innere vordringen. Den Vergaser ausbauen und mal die Schwimmerkammern abnehmen. Hängen die Schwimmernadeln evtl. fest und lassen kein Benzin mehr rein? Sind die Düsen alle frei? Wenn das alles ok ist. Gehen wir mal in Richtung Motor. Dort als aller erstes die Zündkerzen nachschauen. Wie sehen diese aus. Sind sie rabenschwarz tausch sie aus. Sind sie nass brenn sie wieder frei (Achtung Benzin und Feuer!!!). Jetzt machen wir mal einen Startversuch. Tut sich da immer noch nichts versuch sie mal mit 1-2 Sprühstößen Startpilot (Bremsenreiniger) an zu bekommen. Achtung die Maschine dreht dann hoch! Tut sich da auch nichts ist der Fehler aufwendiger. Dann heißt es Zündeinrichtung und Ventile prüfen.

    Ich hoffe sehr Du findest den ärgerlichen Fehler!

    Gruß,

    Alex (Tuffen)



    Wer Rechtschreib- &/ Grammatikfehler findet darf sie behalten :rofl:

  • Vorabcheck (weil's schnell und einfach geht): Zündkerze rausschrauben, mit Hakenelektrode gegen Masse halten (nimm am Besten eine Zange mit dick isolierten Griffen dazu, man weiß ja nie...), Motor mit Anlasser drehen lassen. Kräftiger Funke an der Kerze (sollte zu sehen und zu hören sein)? => Zündsystem wahrscheinlich ok, Fehler im Kraftstoffsystem suchen. Kein oder schwacher Funke? Dann Kerzenstecker abschrauben, Zündkabel mit ca 0,5-1cm Abstand gegen Masse halten (Zange!) und Motor wieder mit Anlasser drehen lassen. Gibt es jetzt einen kräftigen Funken? Dann Kerzenstecker und/oder Zündkerze (n) tauschen, Läuf sie danach? Fehler gefunden :dance1:

    Kein oder schwacher Funke oder sie springt immer noch nicht an: Dann wird's etwas aufwändiger mit der Suche, entweder ist dann woanders ein Wurm im Zündsystem oder es liegt am Kraftstoffsystem (läßt sich so prüfen):

    Tut sich da immer noch nichts versuch sie mal mit 1-2 Sprühstößen Startpilot (Bremsenreiniger) an zu bekommen. Achtung die Maschine dreht dann hoch!

    Wenn das alles nichts hilft, wird's echt eine Sucherei...:g:

    Würde aber erstmal so vorgehen...


    Viel Erfolg und Beste Grüße!

    Gerd

  • Soo der Übeltäter ist gefunden! Ich hatte es ja schon geahnt - es ist Wasser im Tank und zwar nicht wenig.


    Das Bild zeigt den Inhalt den ich aus den schwimmerkammern (vergaserablassschrauben) geholt habe - mehr Wasser als Benzin :/


    Ich hatte vorm TÜV im März tatsächlich den tankdeckel getauscht, weil ich alle drei Schlösser wechseln musste. Kann also sein, dass der "neue" nicht ganz dicht schließt. Trotzdem frage ich mich, wie der Ablauf des Regenwasser eigentlich gedacht ist. Unterm Deckel ist ja so eine kleine Vorrichtung mit einem kleinen Loch zu sehen. Eigentlich hatte ich immer gedacht, dass das der regenwasserablauf ist. Bei näherer Betrachtung ist mir jetzt aber aufgefallen, dass der Deckel dieses Loch auch schließt. Was ist das dann? Entlüftung?


    Wenn es regnet, steht doch das Wasser da drin. Spätestens, wenn ich den Tank öffne, kann es dann reunlaufen? Oder hab ich da einen Denkfehler?


    Bei meiner alten F (RIP) gab es auf jeden Fall einen regenwasserablauf. Da sah das aber anders (einfacher) aus.


    Danke nochmal euch allen. :)

  • Trotzdem frage ich mich, wie der Ablauf des Regenwasser eigentlich gedacht ist. Unterm Deckel ist ja so eine kleine Vorrichtung mit einem kleinen Loch zu sehen. Eigentlich hatte ich immer gedacht, dass das der regenwasserablauf ist

    Verstopft...zugewachsen...wasweisisch


    war vorletzten Sonntag als Nothelfer beim Adrian MrMezmerize und da haben wir mit Pressluft den Tankdeckel auf Luftdurchläßigkeit gechecked und auch den Ablaufschlauch durchgeblasen...Frag Adrian was oben rausflog mit Druckluft im hohen Bogen..könnte Ackerdreck oder ein Vogelnest gewesen sein

    Auf jedenfall ging beim Adrian danach wieder Luft durch und bei Dir wirds Wasser wieder ablaufen...Obs wirklich Regenwasser war oder Kondens wissen die Schraubergötter besser,ich ned.aber mein Bauch lügt mich nie an;) Dafür wollten welche gar das dein ganzes Moped revidierst...dabei isses so elementar

    Wasser hat keine Balken und brennen tuts auch ned

    Bin halt kein diplomatisch korrekter studierter Schraubergott sondern einfacher roher Zimmermann mit Grundkenntnissen in rechts+links Gewinden


    De Rolf

  • tankst du auf Seitenständer? Ich habe ne Ur-F und die Tankdeckelentwässerung ist eigentlich ein Witz. Nun steht also Wasser um den Tankdeckel und man kippt auf Seitenständer. Dann öffnet man deckel und siehgt noch wie das Wasser da reinschwappt. Weil es ja nun nicht gelichmässig um den Tank herum verteilt, sondern einseitig etwas hochsteigt.


    So kommt mit der Zeit Wasser in den Tank. Merkt man aber kaum, weil Wasser unten steht und erst bei Reserve sich dazu mischt.


    Und ja, den nicht dichtenden Tankdeckel zusammen mit der unzureichenden Entwässerung kann man sich sehr gut als Ursache vorstellen. Den Schlauch öfters mal mit Pressluft säubern.